<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Culture - «Mettre en avant notre culture africaine…» </title>
<meta name="description" content="Une première ! le samedi 25 juillet 2020, le 1er e-mag panafricain spécialisé en critique d’art sera disponible en ligne. En effet, dans le cadre du Programme No’o cultures, l’Agence panafricaine d’Ingénierie culturelle (Apic) lance  une revue électronique consacrée à la critique d’art. L’e-mag se propose de porter un regard critique sur les œuvres artistiques africaines. Il s’agit d’une revue de 64 pages prévue pour être diffusée tous les 4 mois. Pour en savoir plus, les deux responsables de cette revue digitale nous en parlent ici dans ce passionnant interview.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Culture - «Mettre en avant notre culture africaine…» ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Une première ! le samedi 25 juillet 2020, le 1er e-mag panafricain spécialisé en critique d’art sera disponible en ligne. En effet, dans le cadre du Programme No’o cultures, l’Agence panafricaine d’Ingénierie culturelle (Apic) lance  une revue électronique consacrée à la critique d’art. L’e-mag se propose de porter un regard critique sur les œuvres artistiques africaines. Il s’agit d’une revue de 64 pages prévue pour être diffusée tous les 4 mois. Pour en savoir plus, les deux responsables de cette revue digitale nous en parlent ici dans ce passionnant interview.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/8a28ada99305944bba4166c0c0fbcb8c.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Culture - «Mettre en avant notre culture africaine…» ">
<meta name="twitter:description" content="Une première ! le samedi 25 juillet 2020, le 1er e-mag panafricain spécialisé en critique d’art sera disponible en ligne. En effet, dans le cadre du Programme No’o cultures, l’Agence panafricaine d’Ingénierie culturelle (Apic) lance  une revue électronique consacrée à la critique d’art. L’e-mag se propose de porter un regard critique sur les œuvres artistiques africaines. Il s’agit d’une revue de 64 pages prévue pour être diffusée tous les 4 mois. Pour en savoir plus, les deux responsables de cette revue digitale nous en parlent ici dans ce passionnant interview.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/8a28ada99305944bba4166c0c0fbcb8c.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?U9HOaPw5';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
 <li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_d2ca180296ff71ac618c6c7f5ee2b5bd.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_d2ca180296ff71ac618c6c7f5ee2b5bd.jpg" alt="N6039_30-07-2020_mZBEn.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 31-07-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Vendredi 31 Juillet 2020 00:05:56</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/culture">
Culture
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058">
«Mettre en avant notre culture africaine…»
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/culture.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Nidhal Chemengui, responsable éditoriale, déléguée en charge du e-mag NO’O Cultures et Eustache Agboton, coordonnateur du programme NO’O Cultures à L’Expression</p> <h1>«Mettre en avant notre culture africaine…»</h1>
</header>
<p>Une première ! le samedi 25 juillet 2020, le 1er e-mag panafricain spécialisé en critique d’art sera disponible en ligne. En effet, dans le cadre du Programme No’o cultures, l’Agence panafricaine d’Ingénierie culturelle (Apic) lance une revue électronique consacrée à la critique d’art. L’e-mag se propose de porter un regard critique sur les œuvres artistiques africaines. Il s’agit d’une revue de 64 pages prévue pour être diffusée tous les 4 mois. Pour en savoir plus, les deux responsables de cette revue digitale nous en parlent ici dans ce passionnant interview.</p>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/8a28ada99305944bba4166c0c0fbcb8c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_8a28ada99305944bba4166c0c0fbcb8c.jpg" alt="Nidhal Chemengui, Eustache Agboton" width="850" height="481">
<figcaption>Nidhal Chemengui, Eustache Agboton</figcaption>
</figure>
<div class="module-article">
<div>
<p><strong>L'Expression: Tout d'abord pourriez-vous nous dire comment vous avez eu l'id&eacute;e de lancer ce mag?</strong><br /><strong>Nidhal Chemengui:</strong> Mon coll&egrave;gue Eustache Agboton qui est un journaliste passionn&eacute; de culture, a eu cette id&eacute;e dans le cadre de tout un programme initi&eacute; par l'Agence panafricaine d'ing&eacute;nierie culturelle (Apic). Suite &agrave; notre rencontre, il m'a parl&eacute; de son id&eacute;e de site, ensuite d'un magazine, j'ai tout de suite accept&eacute; l'aventure, surtout que je suis attach&eacute;e &agrave; notre culture africaine dont sa promotion &eacute;tait une motivation.<br /><strong>Eustache Agboton:</strong> Le magazine est une des trois composantes de la 1&egrave;re phase du programme No'o cultures dont l'objectif est d'am&eacute;liorer les contenus sur les cultures africaines dans les m&eacute;dias, notamment sur Internet. Il compl&egrave;te le site panafricain d'informations culturelles que nous avons officiellement mis en ligne le 15 octobre 2019 &agrave; Bamako au Mali. L'id&eacute;e est d'avoir un support qui propose des critiques des oeuvres artistiques africaines, toutes disciplines confondues.</p>
<p><strong>Pourquoi &laquo;panafricain&raquo; et &laquo;sp&eacute;cialis&eacute; en critique d'art&raquo;?</strong><br /><strong>Nidhal:</strong> Tout d'abord, nous sommes africains, n&eacute;s dans un continent bouillonnant de culture et d'art. Je pense qu'il est grand temps de s'int&eacute;resser aux relations, cultures, arts Sud-Sud afin de mettre en avant une richesse multicolore sur ce continent qui regorge d'artistes, passionn&eacute;s et surtout de potentiel. Nous n'avons pas uniquement des p&eacute;pites, mais des mines d'or en termes de culture et d'art. D'apr&egrave;s notre observation de notre domaine, il y a plusieurs m&eacute;dias qui traitent de l'actualit&eacute;, d'autres sp&eacute;cialis&eacute;s et certains g&eacute;n&eacute;ralistes mais la critique reste un petit volet parmi tant d'autres. Nous avons alors choisi d'investir dans la critique d'art que ce soit par la premi&egrave;re formation qui a eu lieu, le premier concours et la r&eacute;alisation de ce magazine panafricain.<br /><strong>Eustache:</strong> Le magazine s'est sp&eacute;cialis&eacute; dans la critique d'art pour aussi valoriser cette fonction qui tend &agrave; &ecirc;tre banalis&eacute;e dans nos m&eacute;dias. Aujourd'hui, &ecirc;tre journaliste critique d'art en Afrique ne signifie presque plus grand-chose alors qu'on est tous d'accord que c'est un maillon important pour le d&eacute;veloppement artistique. Les cr&eacute;ateurs ont besoin que des professionnels portent un regard sur leurs cr&eacute;ations. Aujourd'hui, avec les r&eacute;seaux sociaux, tout le monde donne des avis sur tout. Mais apr&egrave;s, il est aussi important que le critique d'art, reconnu comme tel, puisse proposer une analyse constructive des oeuvres. Donc, pour nous, il &eacute;tait logique, au regard de nos objectifs, de nous sp&eacute;cialiser. Surtout que nous avons aussi d&eacute;velopp&eacute; un cursus pour former une cinquantaine de critiques d'art dans toute l'Afrique.</p>
<p><strong>Pourriez-vous aussi nous expliquer ce qu'est le programme &laquo;No'o Cultures&raquo;?</strong><br /><strong>Nidhal:</strong> Comme son nom l'indique, c'est tout un programme, il comporte plusieurs phases (site Web, formation, concours et magazine), mais au final chaque phase vient des autres. Former les journalistes &agrave; la critique gr&acirc;ce &agrave; des professionnels du m&ecirc;me continent favorise le d&eacute;veloppement du transfert du savoir Sud/Sud.<br /><strong>Eustache:</strong> Le programme No'o cultures (Nord Ouest Cultures) est mis en oeuvre par l'Agence panafricaine d'ing&eacute;nierie culturelle (Apic) cr&eacute;&eacute;e en 2017 et bas&eacute;e &agrave; Ouagadougou au Burkina Faso. Comme indiqu&eacute; un peu plus haut, il s'agit de notre contribution &agrave; l'am&eacute;lioration, tant sur la quantit&eacute; que sur la qualit&eacute;, des contenus sur les cultures africaines. C'est donc un programme panafricain. Il a &eacute;t&eacute; officiellement lanc&eacute; le 14 novembre 2019 &agrave; l'institut Goethe de Ouagadougou. Pour sa premi&egrave;re phase qui dure 3 ans, le programme met en oeuvre trois composantes: la plateforme d'informations www.noocultures.info, le magazine &eacute;lectronique sp&eacute;cialis&eacute; en critique d'art et le cursus de formation de critiques d'art.</p>
<p><strong>Qu'allons-nous retrouver donc dans ce mag (contenu) et comment va-t-il se d&eacute;cliner en termes de p&eacute;riodicit&eacute;?</strong><br /><strong>Nidhal:</strong> Dans ce magazine, nous trouvons un voyage dans toute l'Afrique c'est-&agrave;-dire nous trouvons toujours une repr&eacute;sentativit&eacute; du Nord au Sud, de l'Est &agrave; l'Ouest en passant par le Centre. Le magazine compte 64 pages qui seront publi&eacute;es chaque 4 mois avec la collaboration de critiques dans le domaine artistique.<br /><strong>Eustache:</strong> Nidhal a tout dit, ou presque. Il faut juste savoir que c'est un v&eacute;ritable outil qui permet d'avoir une vue sur toute l'effervescence artistique du continent. Avec des critiques qui analysent, sugg&egrave;rent pour au final participer &agrave; leur mani&egrave;re &agrave; la promotion de nos arts. C'est un challenge permanent.</p>
<p><strong>Un mot sur l'&eacute;quipe constituante de ce mag? Est-elle compos&eacute;e de plusieurs nationalit&eacute;s africaines de fa&ccedil;on &agrave; repr&eacute;senter la richesse du panafricanisme et ses r&eacute;gions dans le monde?</strong><br /><strong>Nidhal:</strong> L'&eacute;quipe est constitu&eacute;e d'Africains, bien entendu, qui sont tous passionn&eacute;s par la culture et l'art et qui travaillent dans ce domaine. Nous esp&eacute;rons que l'&eacute;quipe sera enrichie par d'autres r&eacute;gions de l'Afrique afin de refl&eacute;ter toujours cette diversit&eacute;.<br /><strong>Eustache:</strong> L'&eacute;quipe compte des passionn&eacute;s &eacute;videmment. Et chaque personne qui intervient sur cette composante se trouve emball&eacute;e tr&egrave;s vite par l'&eacute;nergie des autres membres, tout ceci sous la conduite de Nidhal qui a su tr&egrave;s t&ocirc;t assimiler les enjeux. C'est le lieu de les remercier et de dire que nous restons une &eacute;quipe jeune, ambitieuse et surtout ouverte &agrave; d'autres collaborations.</p>
</div>
<aside class="module-heading">
<h3 class="scheme-user">
<a href="http://www.lexpressiondz.com/profile/o-hind"><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/noprofil.png" src="http://www.lexpressiondz.com/images/noprofil.png" alt="O. HIND" width="73" height="73">
O. HIND
<span class="small"></span>
</a>
</h3>
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 26-07-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=«Mettre en avant notre culture africaine…» http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058&amp;title=«Mettre en avant notre culture africaine…»"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=«Mettre en avant notre culture africaine…» http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058&amp;title=«Mettre en avant notre culture africaine…»"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/hydrocarbures-sonatrach-et-omv-signent-un-memorandum-d-entente-322827">
<span class="date">
<span>23:05</span>
30/07/2020
 </span>
Hydrocarbures: Sonatrach et OMV signent un mémorandum d&#039;entente
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/crise-libyenne-l-algerie-appelle-l-onu-a-s-investir-dans-une-solution-inclusive-322825">
<span class="date">
<span>22:03</span>
30/07/2020
</span>
Crise libyenne : l&#039;Algérie appelle l’ONU à s&#039;investir dans une solution inclusive
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/skikda-annaba-et-el-tarf-placees-en-vigilance-orange-canicule-322828">
<span class="date">
<span>21:06</span>
30/07/2020
</span>
Skikda, Annaba et El-Tarf placées en vigilance orange canicule
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/lutte-contre-la-contrebande-quatre-narcotrafiquants-arretes-a-constantine-322824">
<span class="date">
<span>20:02</span>
30/07/2020
</span>
Lutte contre la contrebande: quatre narcotrafiquants arrêtés à Constantine
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-decret-portant-nomination-de-delegues-locaux-du-mediateur-de-la-republique-publie-au-jo-322829">
<span class="date">
<span>19:10</span>
30/07/2020
</span>
Le décret portant nomination de délégués locaux du médiateur de la République publié au JO
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/covid-19-les-demarches-necessaires-pour-s-assurer-de-la-disponibilite-du-vaccin-entamees-322823">
<span class="date">
<span>18:01</span>
30/07/2020
</span>
Covid-19: les démarches nécessaires pour s&#039;assurer de la disponibilité du vaccin entamées
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-602-cas-confirmes-14-deces-et-490-gueris-322826">
<span class="date">
<span>16:24</span>
30/07/2020
</span>
Coronavirus : 602 cas confirmés, 14 décès et 490 guéris
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/setif-indemnisation-des-agriculteurs-sinistres-par-l-incendie-du-nord-de-setif-322822">
<span class="date">
<span>14:00</span>
30/07/2020
</span>
Sétif : indemnisation des agriculteurs sinistrés par l’incendie du nord de Sétif
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-salue-les-positions-de-l-avocate-gisele-halimi-et-son-soutien-a-la-lutte-du-peuple-algerien-322820">
<span class="date">
<span>12:27</span>
30/07/2020
</span>
Le président Tebboune salue les positions de l&#039;avocate Gisèle Halimi et son soutien à la lutte du peuple algérien
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/boumerdes-levee-de-confinement-pour-plus-de-600-algeriens-rapatries-de-france-et-du-canada-322821">
<span class="date">
<span>10:08</span>
30/07/2020
</span>
Boumerdes: levée de confinement pour plus de 600 algériens rapatriés de France et du Canada
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-660-787-deces-confirmes-dans-le-monde-322817">
<span class="date">
<span>21:36</span>
29/07/2020
</span>
Coronavirus: 660.787 décès confirmés dans le monde
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/aid-el-adha-la-campagne-de-collecte-des-peaux-des-sacrifices-n-aura-pas-lieu-a-cause-du-covid-19-322816">
<span class="date">
<span>20:33</span>
29/07/2020
</span>
Aïd El Adha: la campagne de collecte des peaux des sacrifices n’aura pas lieu à cause du Covid-19
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/hydrocarbures-sonatrach-et-cepsa-signent-un-memorandum-d-entente-322815">
<span class="date">
<span>19:34</span>
29/07/2020
</span>
Hydrocarbures: Sonatrach et CEPSA signent un mémorandum d’entente
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/modernisation-de-la-justice-forte-interaction-avec-la-plateforme-du-parquet-electronique-322814">
<span class="date">
<span>18:32</span>
29/07/2020
</span>
Modernisation de la justice: Forte interaction avec la plateforme du parquet électronique
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tebboune-met-fin-aux-fonctions-du-ministre-du-travail-de-l-emploi-et-de-la-securite-sociale-322819">
<span class="date">
<span>18:09</span>
29/07/2020
</span>
Tebboune met fin aux fonctions du ministre du Travail, de l&#039;Emploi et de la Sécurité sociale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-614-nouveaux-cas-359-guerisons-et-12-deces-322818">
<span class="date">
<span>17:33</span>
29/07/2020
</span>
Coronavirus : 614 nouveaux cas, 359 guérisons et 12 décès
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/7-narcotrafiquants-arretes-et-plus-de-145-kilogrammes-de-kif-traite-saisis-a-tlemcen-oran-et-bechar-322813">
<span class="date">
<span>16:30</span>
29/07/2020
</span>
7 narcotrafiquants arrêtés et plus de 145 kilogrammes de kif traité saisis à Tlemcen, Oran et Béchar
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/aid-el-adha-appel-a-la-vigilance-lors-de-l-utilisation-des-outils-322812">
<span class="date">
<span>15:29</span>
29/07/2020
</span>
Aid El Adha: appel à la vigilance lors de l&#039;utilisation des outils
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/debut-des-rituels-du-hadj-a-la-mecque-322811">
<span class="date">
<span>14:33</span>
29/07/2020
</span>
Début des rituels du Hadj à la Mecque
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/la-faf-valide-l-arret-de-la-competition-le-crb-declare-champion-2019-2020-322810">
<span class="date">
<span>13:32</span>
29/07/2020
</span>
La FAF valide l&#039;arrêt de la compétition, le CRB déclaré champion 2019-2020
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_d2ca180296ff71ac618c6c7f5ee2b5bd.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_d2ca180296ff71ac618c6c7f5ee2b5bd.jpg" alt="N6039_30-07-2020_fEyn2.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_e298ff7a51ca118f05669235f6e9665f.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_e298ff7a51ca118f05669235f6e9665f.jpg" alt="Tebboune met fin aux fonctions du ministre du Travail, de l&#039;Emploi et de la Sécurité sociale" width="300" height="170">
</figure>
<p><span>Vidéo</span> 20:00 | 29-07-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/tebboune-met-fin-aux-fonctions-du-ministre-du-travail-de-l-emploi-et-de-la-securite-sociale">Tebboune met fin aux fonctions du ministre du Travail, de l&#039;Emploi et de la Sécurité sociale</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_ee112b9bf4bbd0ac95e77ad3df1f083d.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_ee112b9bf4bbd0ac95e77ad3df1f083d.jpg" alt="Belhimer: toutes les conditions assurées pour la presse étrangère accréditée en Algérie" width="300" height="170">
</figure>
<p><span>Vidéo</span> 17:00 | 28-07-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/belhimer-toutes-les-conditions-assurees-pour-la-presse-etrangere-accreditee-en-algerie">Belhimer: toutes les conditions assurées pour la presse étrangère accréditée en Algérie</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_4450d467c3e40681bf841ad56620f7c7.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_4450d467c3e40681bf841ad56620f7c7.jpg" alt="Belmehdi écarte la réouverture des mosquées" width="300" height="170">
</figure>
<p><span>Vidéo</span> 14:00 | 28-07-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/belmehdi-ecarte-la-reouverture-des-mosquees">Belmehdi écarte la réouverture des mosquées</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Culture</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/culture"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/culture/quatorze-wilayas-participent-333245">
<span>Salon virtuel national de la photographie à Bouira</span> Quatorze wilayas participent
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/culture/l-algerie-selectionnee-333244">
<span>Festival international du film de Venise</span> L’Algérie sélectionnée…
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/culture/ecrire-me-libere-de-mes-maux-333242">
<span>Interview avec Ouarda Baziz Chérif (romancière)</span> «Ecrire me libère de mes maux»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/culture/karim-younes-presente-ses-derniers-ouvrages-333206">
<span>Librairie Point virgule</span> Karim Younès présente ses derniers ouvrages
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/ramy-youssef-nomine-aux-emmys-awards-2020-318773"><span>L&#039;Ecran libre</span> Ramy Youssef nominé aux Emmys Awards 2020</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/l-avocat-jouait-sur-du-gazon-318749"><span>La chronique judiciaire</span> L’avocat jouait sur du gazon</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/la-sobriete-energetique-318691"><span>L&#039;analyse du Professeur CHITOUR</span> La sobriété énergétique</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/fakhamatou-et-le-large-spectre-318772"><span>L&#039;envers du décor</span> «Fakhamatou» et le large spectre</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-plages-comme-refuge-face-au-coronavirus-318766">Les plages comme refuge face au coronavirus</a></h3>
<p>Quatorze wilayas prennent part au Salon national virtuel de la photographie qu&#039;organise la Maison de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-chaussures-dernier-cri-pour-les-athletes-sans-sponsor-318767">Des chaussures dernier cri pour les athlètes sans sponsor</a></h3>
<p>La Fédération internationale d&#039;athlétisme a annoncé mardi qu&#039;à des fins d&#039;équité sportive, à un an...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/fruits-et-legumes-vendus-au-bord-de-la-route-a-ain-el-turck-318768">Fruits et légumes vendus au bord de la route à Aïn El Turck</a></h3>
<p>Chaque été, des dizaines de marchands ambulants relevant de l&#039;informel s&#039;adonnent à la vente des...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/3-ans-de-prison-avec-sursis-pour-l-organisatrice-de-mariages-blancs-a-marseille-318769">3 ans de prison avec sursis pour l&#039;organisatrice de mariages blancs à Marseille</a></h3>
<p>Une septuagénaire de Marseille qui a reconnu l&#039;organisation d&#039;une dizaine de mariages blancs, monnayés entre...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/chine-l-avion-amphibie-ag600-reussit-son-premier-vol-au-dessus-de-la-mer-318770">Chine: l&#039;avion amphibie AG600 réussit son premier vol au-dessus de la mer</a></h3>
<p>Le grand avion amphibie AG600 développé par la Chine a réussi son premier vol au-dessus...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-hausse-de-150-des-cas-de-contamination-a-oran-318758">Une hausse de 150% des cas de contamination à Oran</a></h3>
<p>Le nombre de cas de contamination au Covid-19 a augmenté de 150% au mois de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/308-etablissements-hoteliers-mobilises-pour-le-confinement-318759">308 établissements hôteliers mobilisés pour le confinement</a></h3>
<p>Le ministère du Tourisme, de l&#039;Artisanat et du Travail familial contribue, en coordination avec les...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/covid-19-l-oms-convoque-un-conclave-d-urgence-318760">Covid-19: l&#039;OMS convoque un conclave d&#039;urgence</a></h3>
<p>L&#039;Organisation mondiale de la santé (OMS), va convoquer à nouveau au courant de cette semaine...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-amerique-a-peur-des-plantes-envahissantes-318761">L&#039;Amérique a peur des...plantes envahissantes</a></h3>
<p>Rien ne semble stopper la campagne anti-Chine qui sert la réélection de Trump et vise...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/aucun-athlete-russe-aux-jo-2020-318762">Aucun athlète russe aux JO-2020</a></h3>
<p>Aucun sportif russe ne devrait être autorisé à participer l&#039;an prochain aux JO de Tokyo,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-chat-teste-positif-au-coronavirus-pour-la-premiere-fois-318763">Un chat testé positif au coronavirus pour la première fois</a></h3>
<p>Un chat testé positif au nouveau coronavirus est devenu le tout premier animal domestique contaminé...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/perou-plus-de-900-disparitions-de-femmes-pendant-le-confinement-318764">Pérou : plus de 900 disparitions de femmes pendant le confinement</a></h3>
<p>Plus de 900 femmes, dont 70% mineures, ont disparu au Pérou pendant les trois mois...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_c809a35f3f5d7a80eeb9e27344d6eb36.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_c809a35f3f5d7a80eeb9e27344d6eb36.jpg" alt="L’Algérie obsède le Makhzen" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 26-07-2020
</span>
Le Maroc s’attaque à l’Algérie, son président et son peuple
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/dangereuse-escalade-333089">Dangereuse escalade</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_f3b1d8f202c8816824fcc734ef65791a.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_f3b1d8f202c8816824fcc734ef65791a.jpg" alt="Une seule obsession : l’Algérie" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 29-07-2020
</span>
Au sujet du rapport britannique et des troubles sociaux en Algérie
 </p>
<h3><a href="http://www.lexpressiondz.com/nationale/verite-sur-une-grosse-manip-de-rabat-333234">Vérité sur une grosse manip de Rabat</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_00c0cd5733eae5d2f3124122e7a2d8b7.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_00c0cd5733eae5d2f3124122e7a2d8b7.jpg" alt="Bernard-Henri Lévy" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 27-07-2020
</span>
Accueilli par des injures et des tirs de sommation
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/bernard-henri-levy-chasse-de-libye-333133">Bernard-Henri Lévy chassé de Libye</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_7fe406bdeeee42010aac5b262ca2079b.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_7fe406bdeeee42010aac5b262ca2079b.jpg" alt="L’histoire  simple et brève  d’un royaume" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/internationale">Internationale</a></span>
00:00 | 30-07-2020
</span>
Grandeur et décadence du royaume marocain
</p>
<h3><a href="http://www.lexpressiondz.com/internationale/mohammed-vi-l-heritier-du-declin-333274">Mohammed VI : l’héritier du déclin</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_9c93c7610d3e15448e0fcc6f03b00e99.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_9c93c7610d3e15448e0fcc6f03b00e99.jpg" alt="Un islamiste qui campe sur ses positions" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 26-07-2020
</span>
Dangereuse escalade verbale de Abdellah Djaballah qui récidive
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-fermeture-des-mosquees-est-une-agression-contre-l-islam-333068">«La fermeture des mosquées est une agression contre l’islam»</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/culture/mettre-en-avant-notre-culture-africaine-333058/view');
    </script>
</body>
</html>