<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux </title>
<meta name="description" content="
Le ministre de la Communication, porte-parole du gouvernement, Ammar Belhimer, a annoncé, lundi à Alger, que l&#039;Entreprise nationale de communication, d&#039;édition et de publicité (ANEP) a procédé à l&#039;apurement des créances publicitaires des journaux, en raison de la conjoncture exceptionnelle que traverse la presse nationale.


&quot;En prévision de la rentrée sociale, et en tenant compte de la conjoncture exceptionnelle que traverse la presse nationale, le ministère de la Communication a demandé à l&#039;ANEP d&#039;apurer les créances publicitaires des journaux, chose qui a été faite dimanche&quot;, a affirmé M. Belhimer lors d&#039;une rencontre avec le Président-directeur général de l&#039;ANEP, Larbi Ouanoughi, et des responsables de médias.
De son côté, M. Ouanoughi a précisé que l&#039;assainissement du secteur de la publicité et le changement du mode de gestion vise à donner un &quot;nouveau visage&quot; à l&#039;ANEP et ce, en dépit de la situation financière difficile qu&#039;elle connait, à l&#039;instar des entreprises du secteur.

Il a souligné, dans le même cadre, le rôle important que doivent jouer les cadres de l&#039;ANEP dans le travail d&#039;assainissement de l&#039;entreprise et de sa réforme pour qu&#039;elle puisse accomplir sa mission dans le respect de la règlementation en assurant un partage équitable de la publicité.

Par la même occasion, M. Ouanoughi a fait savoir que 15 critères transitoires pour l&#039;attribution de la publicité publique ont été définis, précisant que pour le renouvèlement des conventions de publicité, ces nouvelles dispositions prendront effet à partir du 1er janvier 2021 en attendant la promulgation de la loi sur la publicité.

Ainsi, les médias doivent disposer d&#039;un registre de commerce, d&#039;un agrément auprès du ministère de la Communication, d&#039;une déclaration d&#039;existence/impôt, d&#039;un Numéro d&#039;identification des statistiques (NIS) et d&#039;un Numéro d&#039;identification fiscale (NIF).

Les critères portent également sur la situation vis-à-vis de la Caisse nationale des assurances sociales (CNAS), le tirage du journal, la nature du journal (local, régional ou national), la création de journaux (une même personne morale de droit algérien ne peut posséder, contrôler ou diriger qu&#039;une seule publication périodique d&#039;information générale de même périodicité éditée en Algérie), la corruption (la condamnation du directeur de la publication pour corruption peut engendrer la suspension de la publicité), le prête-nom, la diffamation (ne pas faire l&#039;objet d&#039;une condamnation infâmante), le taux de la publicité attribué à une édition (ce taux ne peut dépasser le tiers du nombre de pages de l&#039;édition).
La convention repose, en outre, sur les critères relatifs à l&#039;éthique, la publication des comptes sociaux annuels et la nature de l&#039;édition qui ne peut être celle d&#039;un parti ou de toute autre organisation partisane ou associative.
">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux ">
<meta property="og:type" content="flash">
<meta property="og:description" content="
Le ministre de la Communication, porte-parole du gouvernement, Ammar Belhimer, a annoncé, lundi à Alger, que l&#039;Entreprise nationale de communication, d&#039;édition et de publicité (ANEP) a procédé à l&#039;apurement des créances publicitaires des journaux, en raison de la conjoncture exceptionnelle que traverse la presse nationale.


&quot;En prévision de la rentrée sociale, et en tenant compte de la conjoncture exceptionnelle que traverse la presse nationale, le ministère de la Communication a demandé à l&#039;ANEP d&#039;apurer les créances publicitaires des journaux, chose qui a été faite dimanche&quot;, a affirmé M. Belhimer lors d&#039;une rencontre avec le Président-directeur général de l&#039;ANEP, Larbi Ouanoughi, et des responsables de médias.
De son côté, M. Ouanoughi a précisé que l&#039;assainissement du secteur de la publicité et le changement du mode de gestion vise à donner un &quot;nouveau visage&quot; à l&#039;ANEP et ce, en dépit de la situation financière difficile qu&#039;elle connait, à l&#039;instar des entreprises du secteur.

Il a souligné, dans le même cadre, le rôle important que doivent jouer les cadres de l&#039;ANEP dans le travail d&#039;assainissement de l&#039;entreprise et de sa réforme pour qu&#039;elle puisse accomplir sa mission dans le respect de la règlementation en assurant un partage équitable de la publicité.

Par la même occasion, M. Ouanoughi a fait savoir que 15 critères transitoires pour l&#039;attribution de la publicité publique ont été définis, précisant que pour le renouvèlement des conventions de publicité, ces nouvelles dispositions prendront effet à partir du 1er janvier 2021 en attendant la promulgation de la loi sur la publicité.

Ainsi, les médias doivent disposer d&#039;un registre de commerce, d&#039;un agrément auprès du ministère de la Communication, d&#039;une déclaration d&#039;existence/impôt, d&#039;un Numéro d&#039;identification des statistiques (NIS) et d&#039;un Numéro d&#039;identification fiscale (NIF).

Les critères portent également sur la situation vis-à-vis de la Caisse nationale des assurances sociales (CNAS), le tirage du journal, la nature du journal (local, régional ou national), la création de journaux (une même personne morale de droit algérien ne peut posséder, contrôler ou diriger qu&#039;une seule publication périodique d&#039;information générale de même périodicité éditée en Algérie), la corruption (la condamnation du directeur de la publication pour corruption peut engendrer la suspension de la publicité), le prête-nom, la diffamation (ne pas faire l&#039;objet d&#039;une condamnation infâmante), le taux de la publicité attribué à une édition (ce taux ne peut dépasser le tiers du nombre de pages de l&#039;édition).
La convention repose, en outre, sur les critères relatifs à l&#039;éthique, la publication des comptes sociaux annuels et la nature de l&#039;édition qui ne peut être celle d&#039;un parti ou de toute autre organisation partisane ou associative.
">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux ">
<meta name="twitter:description" content="
Le ministre de la Communication, porte-parole du gouvernement, Ammar Belhimer, a annoncé, lundi à Alger, que l&#039;Entreprise nationale de communication, d&#039;édition et de publicité (ANEP) a procédé à l&#039;apurement des créances publicitaires des journaux, en raison de la conjoncture exceptionnelle que traverse la presse nationale.


&quot;En prévision de la rentrée sociale, et en tenant compte de la conjoncture exceptionnelle que traverse la presse nationale, le ministère de la Communication a demandé à l&#039;ANEP d&#039;apurer les créances publicitaires des journaux, chose qui a été faite dimanche&quot;, a affirmé M. Belhimer lors d&#039;une rencontre avec le Président-directeur général de l&#039;ANEP, Larbi Ouanoughi, et des responsables de médias.
De son côté, M. Ouanoughi a précisé que l&#039;assainissement du secteur de la publicité et le changement du mode de gestion vise à donner un &quot;nouveau visage&quot; à l&#039;ANEP et ce, en dépit de la situation financière difficile qu&#039;elle connait, à l&#039;instar des entreprises du secteur.

Il a souligné, dans le même cadre, le rôle important que doivent jouer les cadres de l&#039;ANEP dans le travail d&#039;assainissement de l&#039;entreprise et de sa réforme pour qu&#039;elle puisse accomplir sa mission dans le respect de la règlementation en assurant un partage équitable de la publicité.

Par la même occasion, M. Ouanoughi a fait savoir que 15 critères transitoires pour l&#039;attribution de la publicité publique ont été définis, précisant que pour le renouvèlement des conventions de publicité, ces nouvelles dispositions prendront effet à partir du 1er janvier 2021 en attendant la promulgation de la loi sur la publicité.

Ainsi, les médias doivent disposer d&#039;un registre de commerce, d&#039;un agrément auprès du ministère de la Communication, d&#039;une déclaration d&#039;existence/impôt, d&#039;un Numéro d&#039;identification des statistiques (NIS) et d&#039;un Numéro d&#039;identification fiscale (NIF).

Les critères portent également sur la situation vis-à-vis de la Caisse nationale des assurances sociales (CNAS), le tirage du journal, la nature du journal (local, régional ou national), la création de journaux (une même personne morale de droit algérien ne peut posséder, contrôler ou diriger qu&#039;une seule publication périodique d&#039;information générale de même périodicité éditée en Algérie), la corruption (la condamnation du directeur de la publication pour corruption peut engendrer la suspension de la publicité), le prête-nom, la diffamation (ne pas faire l&#039;objet d&#039;une condamnation infâmante), le taux de la publicité attribué à une édition (ce taux ne peut dépasser le tiers du nombre de pages de l&#039;édition).
La convention repose, en outre, sur les critères relatifs à l&#039;éthique, la publication des comptes sociaux annuels et la nature de l&#039;édition qui ne peut être celle d&#039;un parti ou de toute autre organisation partisane ou associative.
">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?6uWxMuGo';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_e58aed64ef5722df6d5054c9a2d8a5b7.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_e58aed64ef5722df6d5054c9a2d8a5b7.jpg" alt="N6059_24-08-2020_dUyMV.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 24-08-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Lundi 24 Aout 2020 21:49:48</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166">
ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux</h1>
</header>
<div class="module-article">
<div>
<div class="itemIntroText col-xs-hidden  selectionShareable">
<p><strong>Le ministre de la Communication, porte-parole du gouvernement, Ammar Belhimer, a annonc&eacute;, lundi &agrave; Alger, que l'Entreprise nationale de communication, d'&eacute;dition et de publicit&eacute; (ANEP) a proc&eacute;d&eacute; &agrave; l'apurement des cr&eacute;ances publicitaires des journaux, en raison de la conjoncture exceptionnelle que traverse la presse nationale.</strong></p>
</div>
<div class="itemFullText selectionShareable">
<p>"En pr&eacute;vision de la rentr&eacute;e sociale, et en tenant compte de la conjoncture exceptionnelle que traverse la presse nationale, le minist&egrave;re de la Communication a demand&eacute; &agrave; l'ANEP d'apurer les cr&eacute;ances publicitaires des journaux, chose qui a &eacute;t&eacute; faite dimanche", a affirm&eacute; M. Belhimer lors d'une rencontre avec le Pr&eacute;sident-directeur g&eacute;n&eacute;ral de l'ANEP, Larbi Ouanoughi, et des responsables de m&eacute;dias.</p>
<p>De son c&ocirc;t&eacute;, M. Ouanoughi a pr&eacute;cis&eacute; que l'assainissement du secteur de la publicit&eacute; et le changement du mode de gestion vise &agrave; donner un "nouveau visage" &agrave; l'ANEP et ce, en d&eacute;pit de la situation financi&egrave;re difficile qu'elle connait, &agrave; l'instar des entreprises du secteur.</p>
<blockquote>
<p><em><strong>Il a soulign&eacute;, dans le m&ecirc;me cadre, le r&ocirc;le important que doivent jouer les cadres de l'ANEP dans le travail d'assainissement de l'entreprise et de sa r&eacute;forme pour qu'elle puisse accomplir sa mission dans le respect de la r&egrave;glementation en assurant un partage &eacute;quitable de la publicit&eacute;.</strong></em></p>
</blockquote>
<p>Par la m&ecirc;me occasion, M. Ouanoughi a fait savoir que 15 crit&egrave;res transitoires pour l'attribution de la publicit&eacute; publique ont &eacute;t&eacute; d&eacute;finis, pr&eacute;cisant que pour le renouv&egrave;lement des conventions de publicit&eacute;, ces nouvelles dispositions prendront effet &agrave; partir du 1er janvier 2021 en attendant la promulgation de la loi sur la publicit&eacute;.</p>
<blockquote>
<p><em><strong>Ainsi, les m&eacute;dias doivent disposer d'un registre de commerce, d'un agr&eacute;ment aupr&egrave;s du minist&egrave;re de la Communication, d'une d&eacute;claration d'existence/imp&ocirc;t, d'un Num&eacute;ro d'identification des statistiques (NIS) et d'un Num&eacute;ro d'identification fiscale (NIF).</strong></em></p>
</blockquote>
<p>Les crit&egrave;res portent &eacute;galement sur la situation vis-&agrave;-vis de la Caisse nationale des assurances sociales (CNAS), le tirage du journal, la nature du journal (local, r&eacute;gional ou national), la cr&eacute;ation de journaux (une m&ecirc;me personne morale de droit alg&eacute;rien ne peut poss&eacute;der, contr&ocirc;ler ou diriger qu'une seule publication p&eacute;riodique d'information g&eacute;n&eacute;rale de m&ecirc;me p&eacute;riodicit&eacute; &eacute;dit&eacute;e en Alg&eacute;rie), la corruption (la condamnation du directeur de la publication pour corruption peut engendrer la suspension de la publicit&eacute;), le pr&ecirc;te-nom, la diffamation (ne pas faire l'objet d'une condamnation inf&acirc;mante), le taux de la publicit&eacute; attribu&eacute; &agrave; une &eacute;dition (ce taux ne peut d&eacute;passer le tiers du nombre de pages de l'&eacute;dition).</p>
<p>La convention repose, en outre, sur les crit&egrave;res relatifs &agrave; l'&eacute;thique, la publication des comptes sociaux annuels et la nature de l'&eacute;dition qui ne peut &ecirc;tre celle d'un parti ou de toute autre organisation partisane ou associative.</p>
</div>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 18:21 | 24-08-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166&amp;title=ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166&amp;title=ANEP: Belhimer annonce l&#039;apurement des créances publicitaires des journaux"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_e58aed64ef5722df6d5054c9a2d8a5b7.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_e58aed64ef5722df6d5054c9a2d8a5b7.jpg" alt="N6059_24-08-2020_kzd8Z.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_7a9860338ac84ce9319ff3ee780bab32.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_7a9860338ac84ce9319ff3ee780bab32.jpg" alt="Belhimer: poursuivre les efforts d’assainissement du secteur de la publicité" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 24-08-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/belhimer-poursuivre-les-efforts-d-assainissement-du-secteur-de-la-publicite">Belhimer: poursuivre les efforts d’assainissement du secteur de la publicité</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_afd12373a87b4c57ba2245f0e5d03120.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_afd12373a87b4c57ba2245f0e5d03120.jpg" alt="Conseil des ministres : ce qu’il faut retenir" width="300" height="170">
</figure>
<p><span>Vidéo</span> 10:00 | 24-08-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/conseil-des-ministres-ce-qu-il-faut-retenir-547">Conseil des ministres : ce qu’il faut retenir</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_c62aedfd1ec5fddebd217f4c1ec21a39.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_c62aedfd1ec5fddebd217f4c1ec21a39.jpg" alt="Tebboune préside une réunion du Conseil des ministres" width="300" height="170">
</figure>
<p><span>Vidéo</span> 13:00 | 23-08-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/tebboune-preside-une-reunion-du-conseil-des-ministres-528">Tebboune préside une réunion du Conseil des ministres</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/poursuivre-les-efforts-d-assainissement-du-secteur-de-la-publicite-323165">
<span>17H19</span>
Poursuivre les efforts d’assainissement du secteur de la publicité
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/accidents-de-la-circulation-baisse-du-nombre-de-morts-durant-les-sept-derniers-mois-323161">
<span>16H33</span>
Accidents de la circulation: baisse du nombre de morts durant les sept derniers mois
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-allemagne-va-emettre-jusqu-a-11-mds-d-euros-d-obligations-vertes-en-2020-323160">
<span>15H32</span>
L&#039;Allemagne va émettre jusqu&#039;à 11 mds d&#039;euros d&#039;obligations vertes en 2020
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-recoit-l-ambassadeur-de-la-republique-de-l%60inde-323159">
<span>14H32</span>
Le président Tebboune reçoit l&#039;ambassadeur de la République de l`Inde
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/mali-les-militaires-mutins-proposent-une-transition-de-trois-ans-dirigee-par-un-militaire-323158">
<span>13H30</span>
Mali: les militaires mutins proposent une transition de trois ans dirigée par un militaire
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/mali-des-avancees-mais-pas-d-accord-complet-entre-les-militaires-mutins-et-la-cedeao-323157">
<span>12H29</span>
Mali: des avancées mais pas d&#039;accord complet entre les militaires mutins et la Cédéao
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/mosquee-d-alger-deux-instances-pour-la-maintenance-et-la-gestion-religieuse-et-scientifique-323156">
<span>11H24</span>
Mosquée d&#039;Alger: deux instances pour la maintenance et la gestion religieuse et scientifique
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/faiblesse-du-debit-internet-tebboune-ordonne-de-venir-a-bout-du-probleme-323155">
<span>10H27</span>
Faiblesse du débit Internet: Tebboune ordonne de venir à bout du problème
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tebboune-reviser-le-systeme-des-transports-terrestre-maritime-et-aerien-323154">
<span>09H26</span>
Tebboune: réviser le système des transports terrestre, maritime et aérien
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/l-arabie-saoudite-va-ouvrir-16-salles-de-cinema-derniere-generation-318940"><span>L&#039;Ecran libre</span> L’Arabie saoudite va ouvrir 16 salles de cinéma dernière génération</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/mission-ardue-mais-pas-impossible-318915"><span>La chronique judiciaire</span> Mission ardue, mais pas impossible</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-repere-cultuel-qui-doit-nous-inciter-a-la-science-318923"><span>L&#039;analyse du Professeur CHITOUR</span> Un repère cultuel qui doit nous inciter à la science</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/tebboune-et-le-broyeur-318914"><span>L&#039;envers du décor</span> Tebboune et le «broyeur»</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/mila-des-bourses-d-etudes-en-hongrie-pour-4-etudiants-318933">Mila : des bourses d’études en Hongrie pour 4 étudiants</a></h3>
<p>Des étudiants du Centre universitaire Abdelhafid Boussouf de Mila ont bénéficié de bourses pour poursuivre...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/gerard-depardieu-dans-un-nouveau-film-sur-la-guerre-d-algerie-318934">Gérard Depardieu dans un nouveau film sur la guerre d&#039;Algérie</a></h3>
<p>L&#039;acteur français Gérard Depardieu va jouer le premier rôle dans un film sur la guerre...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/baghdad-central-une-serie-qui-fait-le-buzz-318935">Baghdad Central, une série qui fait le buzz</a></h3>
<p>Starzplay, le premier service de vidéo à la demande par abonnement (Svod) dans la région...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/vente-directe-un-marche-en-plein-essor-318936">Vente directe: un marché en plein essor</a></h3>
<p>L&#039;organisme mondial de vente directe, la Fédération mondiale des associations de vente directe (Wfdsa), a...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-vaccin-tunisien-a-base-d-adn-fin-pret-en-2021-318937">Un vaccin tunisien à base d’ADN fin prêt en 2021</a></h3>
<p>Le directeur général de l&#039;Institut Pasteur de Tunis (IPT), Hechmi Louzir, a déclaré qu&#039;un vaccin...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-maires-d-origine-maghrebine-victimes-de-racisme-en-france-318938">Les maires d’origine maghrébine victimes de racisme en France</a></h3>
<p>«Fous le camp bougnoule si tu ne veux pas brûler comme un merguez...» C&#039;est un...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/viber-lutte-contre-les-spam-318939">Viber lutte contre les «spam»</a></h3>
<p>Viber initie une campagne de lutte contre les messages indésirables «spam» en lançant de nouveaux...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/gagnants-de-la-loterie-americaine-l-algerie-en-2e-position-318925">Gagnants de la loterie américaine: l&#039;Algérie en 2e position</a></h3>
<p>Le Bureau des affaires consulaires du Département d&#039;État américain a annoncé les résultats du programme...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/perturbation-du-reseau-internet-algerie-telecom-s-explique-318926">Perturbation du réseau Internet: Algérie télécom s&#039;explique</a></h3>
<p>Le réseau Internet national enregistre des fluctuations dues à une perturbation touchant le réseau international,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-court-metrage-pour-sensibiliser-sur-la-prevention-du-coronavirus-318927">Un court métrage pour sensibiliser sur la prévention du coronavirus</a></h3>
<p>Un court métrage pour sensibiliser sur la prévention du Covid-19 nouvellement produit par l&#039;association «Investissement...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/lac-oum-ghellaz-vers-l-autorisation-de-la-peche-sportive-318928">Lac Oum Ghellaz: vers l&#039;autorisation de la pêche sportive</a></h3>
<p>Plusieurs solutions sont en cours d&#039;étude pour enrayer le phénomène de la mort massive des...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-nouveau-service-de-paiement-electronique-via-mobile-lance-318929">Le nouveau service de paiement électronique via mobile lancé</a></h3>
<p>Algérie poste a annoncé, hier, le lancement d&#039;un nouveau service de paiement électronique via les...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_e7a90a62c6b5f853560558ab66545a33.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_e7a90a62c6b5f853560558ab66545a33.jpg" alt="Tarik Khider" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 20-08-2020
</span>
Tarik Khider, fils de Mohamed Khider et auteur, à L&#039;Expression
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/les-fonds-du-fln-etaient-un-cadeau-empoisonne-pour-ma-famille-334080">«Les fonds du FLN étaient un cadeau empoisonné pour ma famille»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_088526c7397aa610e640e42a7e0deabc.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_088526c7397aa610e640e42a7e0deabc.jpg" alt="Un foncier octroyé pour des projets «fantômes»" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 20-08-2020
</span>
150 Contrats d&#039;indus investisseurs annulés à Oran
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-heure-des-comptes-a-sonne-334095">L&#039;heure des comptes a sonné</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_2a90c2da18ceddfbbbf5bb82a0dc1cc0.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_2a90c2da18ceddfbbbf5bb82a0dc1cc0.jpg" alt="Les scientifiques redoutent une « vague jamais égalée »" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 17-08-2020
</span>
Le Covid-19 y fait des ravages
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/le-maroc-affole-l-oms-333942">Le Maroc affole L&#039;OMS</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_63149087e476026d39911eb2c4023691.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_63149087e476026d39911eb2c4023691.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 22-08-2020
</span>
Tizi ouzou
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/salah-goudjil-inaugure-la-statue-du-colonel-amirouche-334144">Salah Goudjil inaugure la statue du colonel Amirouche</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_b585a3c0a50ca0351d42a2fea936afb5.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_b585a3c0a50ca0351d42a2fea936afb5.jpg" alt="Echec du Hirak 2" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 23-08-2020
</span>
Faible écho à ses appels aux rassemblements
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-tentative-ratee-de-rachad-334187">La tentative ratée de Rachad</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/anep-belhimer-annonce-l-apurement-des-creances-publicitaires-des-journaux-323166/view');
    </script>
</body>
</html>