<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Christopher Ross adresse un message de condoléances à la famille du chanteur Idir </title>
<meta name="description" content="
L&#039;ancien envoyé personnel du Secrétaire général de l&#039;ONU pour le Sahara Occidental, Christopher Ross a adressé récemment un message de condoléances à la famille du chanteur Idir, disparu le 2 mai à l&#039;âge de 70 ans à Paris.


Christopher Ross, attristé par la disparition de cet &quot;emblématique chanteur&quot;, a confié que ses chansons l&#039;ont profondément &quot;touché et enrichi&quot; même s&#039;il n&#039;a &quot;jamais maîtrisé la langue kabyle&quot;.Il a également salué la mémoire de cet artiste qu&#039;il a découvert durant ses années en Algérie d&#039;abord comme premier conseiller de l&#039;ambassade américaine en Algérie dans les années 1970 puis en tant qu&#039;ambassadeur des Etats-Unis.
Né en 1949 à Tizi-Ouzou, Idir, Hamid Cheriet de son vrai nom, s&#039;est produit sur de nombreuses scènes internationales. Il s’est associé dans son dernier album &quot;Ici et ailleurs&quot;, sorti en 2017, à des chanteurs français de renom comme Charles Aznavour, Francis Cabrel ou encore Bernard Lavilliers. Comptant à son actif une dizaine d&#039;albums, Idir a été très vite propulsé sous les projecteurs de la célébrité dans les années 1970 avec &quot;A Vava Inouva&quot;, un tube planétaire, diffusé dans pas moins de 77 pays et traduit dans une vingtaine de langues.
En près de 50 ans de carrière, Idir aura réussi le pari d&#039;un parcours artistique régulier, au service du patrimoine culturel algérien, faisant vivre une fois de plus sa langue maternelle dans son dernier opus &quot;Ici et Ailleurs&quot;, réalisé avec de grands noms de la chanson française.
En 2018, le chanteur a retrouvé son public après une absence de près de 40 ans à la faveur de deux grands concerts animés à Alger avec une trentaine de musiciens sur scène et devant un public de plus de 5000 spectateurs à chacune des représentations.
Idir a été inhumé à Paris le 13 mai dans la strict intimité familiale.
">
<meta name="keywords" content="">
<meta name="robots" content="nofollow">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Christopher Ross adresse un message de condoléances à la famille du chanteur Idir ">
<meta property="og:type" content="flash">
<meta property="og:description" content="
L&#039;ancien envoyé personnel du Secrétaire général de l&#039;ONU pour le Sahara Occidental, Christopher Ross a adressé récemment un message de condoléances à la famille du chanteur Idir, disparu le 2 mai à l&#039;âge de 70 ans à Paris.


Christopher Ross, attristé par la disparition de cet &quot;emblématique chanteur&quot;, a confié que ses chansons l&#039;ont profondément &quot;touché et enrichi&quot; même s&#039;il n&#039;a &quot;jamais maîtrisé la langue kabyle&quot;.Il a également salué la mémoire de cet artiste qu&#039;il a découvert durant ses années en Algérie d&#039;abord comme premier conseiller de l&#039;ambassade américaine en Algérie dans les années 1970 puis en tant qu&#039;ambassadeur des Etats-Unis.
Né en 1949 à Tizi-Ouzou, Idir, Hamid Cheriet de son vrai nom, s&#039;est produit sur de nombreuses scènes internationales. Il s’est associé dans son dernier album &quot;Ici et ailleurs&quot;, sorti en 2017, à des chanteurs français de renom comme Charles Aznavour, Francis Cabrel ou encore Bernard Lavilliers. Comptant à son actif une dizaine d&#039;albums, Idir a été très vite propulsé sous les projecteurs de la célébrité dans les années 1970 avec &quot;A Vava Inouva&quot;, un tube planétaire, diffusé dans pas moins de 77 pays et traduit dans une vingtaine de langues.
En près de 50 ans de carrière, Idir aura réussi le pari d&#039;un parcours artistique régulier, au service du patrimoine culturel algérien, faisant vivre une fois de plus sa langue maternelle dans son dernier opus &quot;Ici et Ailleurs&quot;, réalisé avec de grands noms de la chanson française.
En 2018, le chanteur a retrouvé son public après une absence de près de 40 ans à la faveur de deux grands concerts animés à Alger avec une trentaine de musiciens sur scène et devant un public de plus de 5000 spectateurs à chacune des représentations.
Idir a été inhumé à Paris le 13 mai dans la strict intimité familiale.
">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Christopher Ross adresse un message de condoléances à la famille du chanteur Idir ">
<meta name="twitter:description" content="
L&#039;ancien envoyé personnel du Secrétaire général de l&#039;ONU pour le Sahara Occidental, Christopher Ross a adressé récemment un message de condoléances à la famille du chanteur Idir, disparu le 2 mai à l&#039;âge de 70 ans à Paris.


Christopher Ross, attristé par la disparition de cet &quot;emblématique chanteur&quot;, a confié que ses chansons l&#039;ont profondément &quot;touché et enrichi&quot; même s&#039;il n&#039;a &quot;jamais maîtrisé la langue kabyle&quot;.Il a également salué la mémoire de cet artiste qu&#039;il a découvert durant ses années en Algérie d&#039;abord comme premier conseiller de l&#039;ambassade américaine en Algérie dans les années 1970 puis en tant qu&#039;ambassadeur des Etats-Unis.
Né en 1949 à Tizi-Ouzou, Idir, Hamid Cheriet de son vrai nom, s&#039;est produit sur de nombreuses scènes internationales. Il s’est associé dans son dernier album &quot;Ici et ailleurs&quot;, sorti en 2017, à des chanteurs français de renom comme Charles Aznavour, Francis Cabrel ou encore Bernard Lavilliers. Comptant à son actif une dizaine d&#039;albums, Idir a été très vite propulsé sous les projecteurs de la célébrité dans les années 1970 avec &quot;A Vava Inouva&quot;, un tube planétaire, diffusé dans pas moins de 77 pays et traduit dans une vingtaine de langues.
En près de 50 ans de carrière, Idir aura réussi le pari d&#039;un parcours artistique régulier, au service du patrimoine culturel algérien, faisant vivre une fois de plus sa langue maternelle dans son dernier opus &quot;Ici et Ailleurs&quot;, réalisé avec de grands noms de la chanson française.
En 2018, le chanteur a retrouvé son public après une absence de près de 40 ans à la faveur de deux grands concerts animés à Alger avec une trentaine de musiciens sur scène et devant un public de plus de 5000 spectateurs à chacune des représentations.
Idir a été inhumé à Paris le 13 mai dans la strict intimité familiale.
">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?WFMNtYnd';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
 <li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_87eaa1e281efb9eb97568b7885c5a1fc.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_87eaa1e281efb9eb97568b7885c5a1fc.jpg" alt="N5977_17-05-2020_6udDB.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 17-05-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Dimanche 17 Mai 2020 23:44:41</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873">
Christopher Ross adresse un message de condoléances à la famille du chanteur Idir
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Christopher Ross adresse un message de condoléances à la famille du chanteur Idir</h1>
</header>
<div class="module-article">
<div>
<div class="itemIntroText col-xs-hidden  selectionShareable">
<p>L'ancien envoy&eacute; personnel du Secr&eacute;taire g&eacute;n&eacute;ral de l'ONU pour le Sahara Occidental, Christopher Ross a adress&eacute; r&eacute;cemment un message de condol&eacute;ances &agrave; la famille du chanteur Idir, disparu le 2 mai &agrave; l'&acirc;ge de 70 ans &agrave; Paris.</p>
</div>
<div class="itemFullText selectionShareable">
<p>Christopher Ross, attrist&eacute; par la disparition de cet "embl&eacute;matique chanteur", a confi&eacute; que ses chansons l'ont profond&eacute;ment "touch&eacute; et enrichi" m&ecirc;me s'il n'a "jamais ma&icirc;tris&eacute; la langue kabyle".Il a &eacute;galement salu&eacute; la m&eacute;moire de cet artiste qu'il a d&eacute;couvert durant ses ann&eacute;es en Alg&eacute;rie d'abord comme premier conseiller de l'ambassade am&eacute;ricaine en Alg&eacute;rie dans les ann&eacute;es 1970 puis en tant qu'ambassadeur des Etats-Unis.</p>
<p>N&eacute; en 1949 &agrave; Tizi-Ouzou, Idir, Hamid Cheriet de son vrai nom, s'est produit sur de nombreuses sc&egrave;nes internationales. Il s&rsquo;est associ&eacute; dans son dernier album "Ici et ailleurs", sorti en 2017, &agrave; des chanteurs fran&ccedil;ais de renom comme Charles Aznavour, Francis Cabrel ou encore Bernard Lavilliers. Comptant &agrave; son actif une dizaine d'albums, Idir a &eacute;t&eacute; tr&egrave;s vite propuls&eacute; sous les projecteurs de la c&eacute;l&eacute;brit&eacute; dans les ann&eacute;es 1970 avec "A Vava Inouva", un tube plan&eacute;taire, diffus&eacute; dans pas moins de 77 pays et traduit dans une vingtaine de langues.</p>
<p>En pr&egrave;s de 50 ans de carri&egrave;re, Idir aura r&eacute;ussi le pari d'un parcours artistique r&eacute;gulier, au service du patrimoine culturel alg&eacute;rien, faisant vivre une fois de plus sa langue maternelle dans son dernier opus "Ici et Ailleurs", r&eacute;alis&eacute; avec de grands noms de la chanson fran&ccedil;aise.</p>
<p>En 2018, le chanteur a retrouv&eacute; son public apr&egrave;s une absence de pr&egrave;s de 40 ans &agrave; la faveur de deux grands concerts anim&eacute;s &agrave; Alger avec une trentaine de musiciens sur sc&egrave;ne et devant un public de plus de 5000 spectateurs &agrave; chacune des repr&eacute;sentations.</p>
<p>Idir a &eacute;t&eacute; inhum&eacute; &agrave; Paris le 13 mai dans la strict intimit&eacute; familiale.</p>
</div>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 19:29 | 17-05-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Christopher Ross adresse un message de condoléances à la famille du chanteur Idir http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873&amp;title=Christopher Ross adresse un message de condoléances à la famille du chanteur Idir"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><i class="icon-eye"></i> 202</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Christopher Ross adresse un message de condoléances à la famille du chanteur Idir http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873&amp;title=Christopher Ross adresse un message de condoléances à la famille du chanteur Idir"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_87eaa1e281efb9eb97568b7885c5a1fc.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_87eaa1e281efb9eb97568b7885c5a1fc.jpg" alt="N5977_17-05-2020_iUMI6.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_a17210792c7a0ce1bb384fb395dcaaf7.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_a17210792c7a0ce1bb384fb395dcaaf7.jpg" alt="LFC 2020: ce qu&#039;il faut retenir" width="300" height="170">
</figure>
<p><span>Vidéo</span> 18:00 | 17-05-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/lfc-2020-ce-qu-il-faut-retenir-451">LFC 2020: ce qu&#039;il faut retenir</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_6050fc19d2ff3b783eae37a214da398b.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_6050fc19d2ff3b783eae37a214da398b.jpg" alt="Ain Defla: une startup produit des canons pulvérisateurs désinfectants de haute qualité" width="300" height="170">
</figure>
<p><span>Vidéo</span> 16:00 | 17-05-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/ain-defla-une-startup-produit-des-canons-pulverisateurs-desinfectants-de-haute-qualite">Ain Defla: une startup produit des canons pulvérisateurs désinfectants de haute qualité</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_174510dc0a3ab562de18722bea356222.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_174510dc0a3ab562de18722bea356222.jpg" alt="Le directeur de l’EPH de Ras El Oued limogé" width="300" height="170">
</figure>
<p><span>Vidéo</span> 14:00 | 17-05-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-directeur-de-l-eph-de-ras-el-oued-limoge">Le directeur de l’EPH de Ras El Oued limogé</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/pluies-orageuses-sur-des-wilayas-de-l-est-a-partir-de-dimanche-321872">
<span>18H30</span>
Pluies orageuses sur des wilayas de l&#039;Est à partir de dimanche
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/algerie-turquie-entree-en-vigueur-d-un-memorandum-d-entente-de-cooperation-agricole-321871">
<span>17H31</span>
Algérie-Turquie: entrée en vigueur d’un mémorandum d&#039;entente de coopération agricole
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/covid19-198-nouveaux-cas-98-guerisons-et-6-deces-en-algerie-durant-les-dernieres-24h-321876">
<span>16H27</span>
Covid19: 198 nouveaux cas, 98 guérisons et 6 décès en Algérie durant les dernières 24h
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/decouverte-et-destruction-d-une-casemate-pour-terroristes-a-ain-defla-321870">
<span>15H29</span>
Découverte et destruction d&#039;une casemate pour terroristes à Aïn Defla
</a>
 </li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-directeur-de-l-eph-de-ras-el-oued-limoge-321869">
<span>13H27</span>
Le directeur de l’EPH de Ras El Oued limogé
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/prolongation-des-mesures-fiscales-destinees-aux-entreprises-impactees-par-la-pandemie-de-covid-19-321868">
<span>12H33</span>
Prolongation des mesures fiscales destinées aux entreprises impactées par la pandémie de Covid-19
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-le-bresil-depasse-le-seuil-des-15000-morts-321867">
<span>11H28</span>
Coronavirus: le Brésil dépasse le seuil des 15000 morts
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/augmentation-des-taxes-sur-les-produits-petroliers-et-sur-la-commercialisation-de-vehicules-neufs-321866">
<span>10H28</span>
Augmentation des taxes sur les produits pétroliers et sur la commercialisation de véhicules neufs
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/investissement-etranger-definition-des-secteurs-strategiques-et-annulation-du-droit-de-preemption-321865">
<span>09H30</span>
Investissement étranger: définition des secteurs stratégiques et annulation du droit de préemption
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/apocalypse-les-scenarios-possibles-de-fin-du-monde-318275"><span>L&#039;Ecran libre</span> Apocalypse Les scénarios possibles de fin du monde</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/la-dette-a-des-menottes-317946"><span>La chronique judiciaire</span> La dette a des menottes</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/la-subversion-et-ses-objectifs-en-algerie-318258"><span>L&#039;envers du décor</span> La subversion et ses objectifs en Algérie</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/avec-son-projet-2africa-facebook-va-connecter-l-afrique-318268">Avec son projet 2Africa, Facebook va connecter l&#039;Afrique</a></h3>
<p>C&#039;est un projet titanesque auquel Facebook s&#039;attaque. Une initiative démesurée qui permettrait de connecter 23...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/5-vaccins-deja-testes-sur-l-homme-contre-le-coronavirus-318269">5 vaccins déjà testés sur l&#039;homme contre le coronavirus</a></h3>
<p>La Chine compte désormais cinq vaccins expérimentaux anti-Covid-19 testés sur l&#039;homme, et «les progrès vont...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-patron-de-l-omc-annonce-sa-demission-318270">Le patron de l&#039;OMC annonce sa démission</a></h3>
<p>Le directeur général de l&#039;Organisation mondiale du commerce, Roberto Azevedo, a annoncé son départ. Il...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/30-000-emplois-menaces-dans-le-tourisme-318271">30 000 emplois menacés dans le tourisme</a></h3>
<p>Le secteur du tourisme, totalement dépendant des voyages et du transport aérien, se trouve touché...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-circoncisions-collectives-reportees-318272">Les circoncisions collectives reportées</a></h3>
<p>Le Comité scientifique de suivi de l&#039;évolution de la pandémie Covid-19 a recommandé le report...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/18-millions-de-quintaux-de-fruits-et-legumes-pour-le-ramadhan-318273">18 millions de quintaux de fruits et légumes pour le Ramadhan</a></h3>
<p>Le ministre de l&#039;Agriculture et du Développement rural, Cherif Omari, a fait état de l&#039;approvisionnement...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-validite-des-titres-de-sejour-en-france-prolongee-de-6-mois-318274">La validité des titres de séjour en France prolongée de 6 mois</a></h3>
<p>Bonne nouvelle pour les étrangers vivant en France et détenteurs de titres de séjour qui...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-algerie-parmi-les-priorites-africaines-dans-le-financement-participatif-318260">L&#039;Algérie parmi les priorités africaines dans le financement participatif</a></h3>
<p>L&#039;Algérie est devenue l&#039;un des premiers pays africains à adopter le financement participatif (Crowdfunding), a...</p>
 </li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/etudes-l-hydroxychloroquine-n-est-pas-efficace-contre-le-covid-19-318261">Etudes: l’hydroxychloroquine n’est pas efficace contre le Covid-19</a></h3>
<p>L’hydroxychloroquine ne semble pas efficace contre le Covid-19, que ce soit chez des patients gravement...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/exceptionnel-travail-du-conseil-souboul-el-kheiret-d-oran-318262">Exceptionnel travail du conseil «Souboul El Kheïret» d&#039;Oran</a></h3>
<p>Pas moins de 90.000 bavettes et 800 habits de protection ont été distribués par le...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-ville-de-miliana-bientot-un-site-sauvegarde-318263">La ville de Miliana bientôt un site sauvegardé</a></h3>
<p>La ministre de la Culture, Malika Bendouda, a affirmé que Miliana, l&#039;une des plus vieilles...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/a-tizi-ouzou-on-prepare-deja-les-plages-318264">A Tizi Ouzou, on prépare déjà les plages!</a></h3>
<p>Le lancement de l&#039;appel d&#039;offres pour la concession des plages autorisées à la baignade en...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_d1da4b5046209be0e84fa8d8888d2f15.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_d1da4b5046209be0e84fa8d8888d2f15.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 14-05-2020
</span>
Très graves propos du consul marocain à Oran
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-algerie-est-un-pays-ennemi-330552">«L’Algérie est un pays ennemi »</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_7f60203f1b26b3ec8d505c47b828ec96.png" src="http://www.lexpressiondz.com/storage/images/article/load_7f60203f1b26b3ec8d505c47b828ec96.png" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 12-05-2020
 </span>
Elias Zerhouni, Yasmine Belkaïd et Meriem Merad
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ces-sommites-algeriennes-d-amerique-330486">Ces sommités algériennes d’Amérique</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_0d763395d1b7a60b8df588c80e359d17.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_0d763395d1b7a60b8df588c80e359d17.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 16-05-2020
</span>
Abandonné par ses relais du golfe, l&#039;exportation de sa drogue à l&#039;arrêt et redéploiement régional de l&#039;Algérie
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/le-royaume-narcotique-vacille-330569">Le royaume narcotique vacille</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/nothumbs_s.gif" src="http://www.lexpressiondz.com/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/editorials">Editorial</a></span>
00:00 | 13-05-2020
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/editorials/coffres-bancaires-la-france-leve-le-secret-316006">Coffres bancaires,la France lève le secret</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_b5a42380d30c76824a42987a41256fdd.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_b5a42380d30c76824a42987a41256fdd.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 14-05-2020
</span>
11 tonnes de denrées alimentaires acheminées vers la France
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-algerie-n-oublie-pas-ses-emigres-330550">L’Algérie n’oublie pas ses émigrés !</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<ul class="list-sticky" data-title="Alerte info" id="app_alerte">
<li>
<h2>
<a href="https://www.lexpressiondz.com/info-en-continu/reunion-du-haut-conseil-de-securite-ce-qu-il-faut-retenir-321862" target="_blank">Réunion du Haut conseil de sécurité: ce qu&#039;il faut retenir</a>
</h2>
<p>Le Président de la République, Abdelmadjid Tebboune, Chef suprême des Forces armées, ministre de la Défense nationale, a présidé, aujourd&#039;hui, une réunion du Haut Conseil de Sécurité consacrée à l’évaluation de la situation dans le pays à la lumière des récents développements concernant la pandémie du Covid-19, indique un communiqué de la Présidence de la République.</p>
</li>
</ul>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/christopher-ross-adresse-un-message-de-condoleances-a-la-famille-du-chanteur-idir-321873/view');
    </script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/alerte/33/view');
    </script>
</body>
</html>
