<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Deux terroristes Shebab tués dans le nord-est du Kenya </title>
<meta name="description" content="Deux terroristes du groupe Shebab ont été tués dans le comté de Garissa dans le nord-est du Kenya, près de la frontière avec la Somalie, a annoncé dimanche la police locale. La police a déclaré avoir également récupéré des armes à feu et trois chargeurs contenant 10 cartouches en possession des terroristes, qui demandaient une rançon à un Kényan qu&#039;ils détenaient en otage. Selon la police, des réservistes de la police nationale (NPR) avaient reçu des informations du public selon lesquelles des bandits détenaient des otages et exigeaient une rançon. &quot;Les sept hommes du NPR se sont rendus sur les lieux où ils ont rencontré deux bandits armés et échangé des coups de feu. Les deux bandits ont été tués par balles&quot;, a indiqué la police dans un rapport.La sécurité a été renforcée dans tout le pays, les agences de sécurité ayant été placées à un niveau d&#039;alerte sans précédent dans un contexte de rapports faisant état de possibles attaques du groupe terroriste Shebab contre le Kenya dans des endroits non spécifiés. La police a également renforcé la sécurité autour des installations vitales susceptibles d&#039;être la cible d&#039;attaques des terroristes du groupe Shebab.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Deux terroristes Shebab tués dans le nord-est du Kenya ">
<meta property="og:type" content="flash">
<meta property="og:description" content="Deux terroristes du groupe Shebab ont été tués dans le comté de Garissa dans le nord-est du Kenya, près de la frontière avec la Somalie, a annoncé dimanche la police locale. La police a déclaré avoir également récupéré des armes à feu et trois chargeurs contenant 10 cartouches en possession des terroristes, qui demandaient une rançon à un Kényan qu&#039;ils détenaient en otage. Selon la police, des réservistes de la police nationale (NPR) avaient reçu des informations du public selon lesquelles des bandits détenaient des otages et exigeaient une rançon. &quot;Les sept hommes du NPR se sont rendus sur les lieux où ils ont rencontré deux bandits armés et échangé des coups de feu. Les deux bandits ont été tués par balles&quot;, a indiqué la police dans un rapport.La sécurité a été renforcée dans tout le pays, les agences de sécurité ayant été placées à un niveau d&#039;alerte sans précédent dans un contexte de rapports faisant état de possibles attaques du groupe terroriste Shebab contre le Kenya dans des endroits non spécifiés. La police a également renforcé la sécurité autour des installations vitales susceptibles d&#039;être la cible d&#039;attaques des terroristes du groupe Shebab.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Deux terroristes Shebab tués dans le nord-est du Kenya ">
<meta name="twitter:description" content="Deux terroristes du groupe Shebab ont été tués dans le comté de Garissa dans le nord-est du Kenya, près de la frontière avec la Somalie, a annoncé dimanche la police locale. La police a déclaré avoir également récupéré des armes à feu et trois chargeurs contenant 10 cartouches en possession des terroristes, qui demandaient une rançon à un Kényan qu&#039;ils détenaient en otage. Selon la police, des réservistes de la police nationale (NPR) avaient reçu des informations du public selon lesquelles des bandits détenaient des otages et exigeaient une rançon. &quot;Les sept hommes du NPR se sont rendus sur les lieux où ils ont rencontré deux bandits armés et échangé des coups de feu. Les deux bandits ont été tués par balles&quot;, a indiqué la police dans un rapport.La sécurité a été renforcée dans tout le pays, les agences de sécurité ayant été placées à un niveau d&#039;alerte sans précédent dans un contexte de rapports faisant état de possibles attaques du groupe terroriste Shebab contre le Kenya dans des endroits non spécifiés. La police a également renforcé la sécurité autour des installations vitales susceptibles d&#039;être la cible d&#039;attaques des terroristes du groupe Shebab.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"162","ratio":"21.2"},{"id":"2","text":"Tr\u00e8s bien","votes":"189","ratio":"24.7"},{"id":"3","text":"Bien","votes":"161","ratio":"21.0"},{"id":"4","text":"Moyen","votes":"99","ratio":"12.9"},{"id":"5","text":"Mauvais","votes":"48","ratio":"6.3"},{"id":"6","text":"M\u00e9diocre","votes":"106","ratio":"13.9"}],"totalVotes":765};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = {"id":571,"sondage_id":1,"sondage_choice_id":2,"ip":"172.68.65.117","date":"2019-11-04 08:28:45"};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?6bsYvOvq';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_18b07a1c49e59483e9f9876a3b9d258c.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_18b07a1c49e59483e9f9876a3b9d258c.jpg" alt="N5917_08-03-2020_V1JxB.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 08-03-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Dimanche 8 Mars 2020 21:30:16</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772">
Deux terroristes Shebab tués dans le nord-est du Kenya
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Deux terroristes Shebab tués dans le nord-est du Kenya</h1>
</header>
<div class="module-article">
<div>
 <p>Deux terroristes du groupe Shebab ont &eacute;t&eacute; tu&eacute;s dans le comt&eacute; de Garissa dans le nord-est du Kenya, pr&egrave;s de la fronti&egrave;re avec la Somalie, a annonc&eacute; dimanche la police locale. La police a d&eacute;clar&eacute; avoir &eacute;galement r&eacute;cup&eacute;r&eacute; des armes &agrave; feu et trois <br />chargeurs contenant 10 cartouches en possession des terroristes, qui demandaient une ran&ccedil;on &agrave; un K&eacute;nyan qu'ils d&eacute;tenaient en otage. Selon la police, des r&eacute;servistes de la police nationale (NPR) avaient re&ccedil;u des informations du public selon lesquelles des bandits d&eacute;tenaient des otages et exigeaient une ran&ccedil;on. "Les sept hommes du NPR se sont rendus sur les lieux o&ugrave; ils ont rencontr&eacute; deux bandits arm&eacute;s et &eacute;chang&eacute; des coups de feu. Les deux bandits ont &eacute;t&eacute; tu&eacute;s par balles", a indiqu&eacute; la police dans un rapport.La s&eacute;curit&eacute; a &eacute;t&eacute; renforc&eacute;e dans tout le pays, les agences de s&eacute;curit&eacute; ayant &eacute;t&eacute; plac&eacute;es &agrave; un niveau d'alerte sans pr&eacute;c&eacute;dent dans un contexte de rapports faisant &eacute;tat de possibles attaques du groupe terroriste Shebab contre le Kenya dans des endroits non sp&eacute;cifi&eacute;s. <br />La police a &eacute;galement renforc&eacute; la s&eacute;curit&eacute; autour des installations vitales susceptibles d'&ecirc;tre la cible d'attaques des terroristes du groupe Shebab.</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 19:36 | 08-03-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Deux terroristes Shebab tués dans le nord-est du Kenya http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772&amp;title=Deux terroristes Shebab tués dans le nord-est du Kenya"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 14</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Deux terroristes Shebab tués dans le nord-est du Kenya http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772&amp;title=Deux terroristes Shebab tués dans le nord-est du Kenya"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_18b07a1c49e59483e9f9876a3b9d258c.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_18b07a1c49e59483e9f9876a3b9d258c.jpg" alt="N5917_08-03-2020_ZB5Q5.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_ab310d9773b3e9a44d8c62de757b298a.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_ab310d9773b3e9a44d8c62de757b298a.jpg" alt="Chanegriha présente ses condoléances aux familles des deux militaires tués à Chlef" width="300" height="170">
</figure>
<p><span>Vidéo</span> 13:00 | 08-03-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/chanegriha-presente-ses-condoleances-aux-familles-des-deux-militaires-tues-a-chlef">Chanegriha présente ses condoléances aux familles des deux militaires tués à Chlef</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_5f3d89cda50c440a9238fdb152d8453e.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_5f3d89cda50c440a9238fdb152d8453e.jpg" alt="Tebboune préside une cérémonie à l&#039;occasion de la Journée mondiale de la femme" width="300" height="170">
</figure>
<p><span>Vidéo</span> 11:00 | 08-03-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/tebboune-preside-une-ceremonie-a-l-occasion-de-la-journee-mondiale-de-la-femme">Tebboune préside une cérémonie à l&#039;occasion de la Journée mondiale de la femme</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_e871dcbc09ec3ab7dd7d7ba884aa2727.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_e871dcbc09ec3ab7dd7d7ba884aa2727.jpg" alt="6 eme jour du procès de Ouyahia, Sellal et les hommes d’affaires" width="300" height="170">
</figure>
<p><span>Vidéo</span> 10:00 | 08-03-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/6-eme-jour-du-proces-de-ouyahia-sellal-et-les-hommes-d-affaires">6 eme jour du procès de Ouyahia, Sellal et les hommes d’affaires</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
 <p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/foot-qualifications-can-2021-domiciliation-de-zimbabwe-algerie-la-zifa-opte-pour-le-stade-dobsonville-de-soweto-320769">
<span>18H28</span>
Foot/Qualifications CAN-2021 - Domiciliation de Zimbabwe-Algérie: la ZIFA opte pour le stade Dobsonville de Soweto
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/les-bourses-d-arabie-saoudite-et-du-golfe-au-plus-bas-depuis-plusieurs-annees-320768">
<span>17H25</span>
Les bourses d&#039;Arabie saoudite et du Golfe au plus bas depuis plusieurs années
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/bordj-bou-arreridj-fin-de-fonction-du-directeur-de-l-etablissement-hospitalier-bouzidi-lakhdar-320780">
<span>17H00</span>
Bordj Bou Arreridj : fin de fonction du directeur de l’établissement hospitalier Bouzidi Lakhdar
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/birmanie-saisie-record-de-metamphetamine-par-l-armee-320766">
<span>16H30</span>
Birmanie : saisie record de métamphétamine par l’armée
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/journee-internationale-des-femmes-le-president-tebboune-distingue-des-femmes-excellant-dans-la-gestion-de-projets-320779">
<span>16H00</span>
Journée internationale des Femmes: le Président Tebboune distingue des femmes excellant dans la gestion de projets
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-seoul-annonce-son-plus-bas-chiffre-de-nouvelles-contaminations-en-une-semaine-320765">
<span>15H36</span>
Coronavirus: Séoul annonce son plus bas chiffre de nouvelles contaminations en une semaine
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-preside-une-reunion-du-conseil-des-ministres-320778">
<span>15H18</span>
Le Président Tebboune préside une réunion du Conseil des ministres
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/petrole-riyadh-augmentera-sa-production-au-dessus-de-10-millions-b-j-en-avril-320777">
<span>15H00</span>
Pétrole: Riyadh augmentera sa production au-dessus de 10 millions b/j en avril
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/arabie-saoudite-trois-princes-arretes-pour-%E2%80%89complot%E2%80%89-contre-le-prince-heritier-320761">
<span>14H25</span>
Arabie Saoudite: trois princes arrêtés pour « complot » contre le prince héritier
</a>
 </li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-salue-le-courage-de-la-femme-algerienne-dans-l-elan-national-historique-pacifique-320774">
<span>14H06</span>
Le Président Tebboune salue le courage de la femme algérienne dans «l&#039;élan national historique pacifique»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/la-dgsn-dement-categoriquement-l-utilisation-de-la-force-par-les-services-de-police-contre-des-manifestants-320764">
<span>13H34</span>
La DGSN dément catégoriquement l&#039;utilisation de la force par les services de police contre des manifestants
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-annonce-la-creation-d-un-prix-national-dedie-a-la-femme-innovante-320763">
<span>12H33</span>
Le président Tebboune annonce la création d&#039;un prix national dédié à la femme innovante
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/covid-19-un-nouveau-cas-enregistre-en-algerie-320767">
<span>12H02</span>
COVID-19 : un nouveau cas enregistré en Algérie
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/secousse-tellurique-de-magnitude-3-6-a-biskra-320760">
<span>11H31</span>
Secousse tellurique de magnitude 3,6 à Biskra
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-preside-une-ceremonie-a-l-occasion-de-la-journee-mondiale-de-la-femme-320762">
<span>10H59</span>
Le Président Tebboune préside une cérémonie à l&#039;occasion de la Journée mondiale de la femme
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/jo-2020-tir-sportif-l-algerienne-houda-chaabi-decroche-son-billet-pour-tokyo-320759">
<span>10H30</span>
JO-2020 / Tir sportif : l&#039;Algérienne Houda Chaabi décroche son billet pour Tokyo
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-ministre-du-travail-met-en-avant-le-role-des-informations-statistiques-dans-le-developpement-de-toute-vision-future-320757">
<span>10H00</span>
Le ministre du travail met en avant le rôle des informations statistiques dans le développement de toute vision future
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/pnud-l-algerie-accomplit-d-enormes-progres-juridiques-par-rapport-aux-droits-des-femmes-320758">
<span>09H29</span>
Pnud: l&#039;Algérie accomplit «d&#039;énormes progrès» juridiques par rapport aux droits des femmes
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/le-coronavirus-menace-hollywood-netflix-et-james-bond-317800"><span>L&#039;Ecran libre</span> Le coronavirus menace Hollywood, Netflix et James Bond</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/sur-le-radeau-de-l-enfer-317791"><span>La chronique judiciaire</span> Sur le radeau de l’enfer</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/belhimer-au-chevet-du-journalisme-317778"><span>L&#039;envers du décor</span> Belhimer au chevet du journalisme</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/samsung-presente-ce-qui-attend-la-region-au-mena-forum-2020-317793">Samsung présente ce qui attend la région au Mena Forum 2020</a></h3>
<p>Samsung Electronics Moyen-Orient et Afrique du Nord a partagé récemment sa nouvelle gamme d’innovations avancées...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/20000-migrants-morts-dans-un-naufrage-au-large-de-la-libye-317794">20000 migrants morts dans un naufrage au large de la Libye</a></h3>
<p>Le naufrage d’un navire au large de la Libye a fait passer à 20000 le...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-incroyable-appareil-de-purification-d-air-disponible-en-algerie-317795">L’incroyable appareil de purification d’air disponible en Algérie</a></h3>
<p>La technologie au secours d’une respiration d’air pur. Les purificateurs d’air modernes sont équipés de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/decouverte-d-un-site-de-marbre-noir-rare-a-tlemcen-317796">Découverte d’un site de marbre noir «rare» à Tlemcen</a></h3>
<p>Un site de marbre noir «rare» a été découvert dans la commune de Honaine (60...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/aucune-penurie-d-approvisionnement-en-medicaments-essentiels-317797">Aucune pénurie d’approvisionnement en médicaments essentiels</a></h3>
<p>L’Organisation mondiale de la Santé (OMS) a déclaré vendredi dernier que malgré l’épidémie de Covid-19...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/apres-4-mois-d-inactivite-votre-ligne-sera-resiliee-317798">Après 4 mois d’inactivité, votre ligne sera résiliée !</a></h3>
<p>Le Conseil de l’Autorité de régulation de la poste et des communications électroniques (Arpce) a...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-algerie-construit-son-premier-bateau-317799">L’Algérie construit son premier bateau</a></h3>
<p>Le prototype du premier bateau algérien destiné à l’exportation construit par la Société Algeria Koréa...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/premiere-exportation-d-industrie-navale-vers-la-mauritanie-317785">Première exportation d’industrie navale vers la Mauritanie</a></h3>
<p>Une journée d’étude sera organisée, aujourd’hui au chantier naval d’Azeffoun à l’occasion de la première...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-footshake-pour-se-dire-bonjour-a-l-epoque-du-coronavirus-317786">Le «footshake» pour se dire bonjour à l’époque du coronavirus</a></h3>
<p>Refuser une main tendue - sans passer pour un goujat -, éviter la bise ou...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-reseau-ferroviaire-national-atteindra-6500-km-317787">Le réseau ferroviaire national atteindra 6500 km</a></h3>
<p>Le réseau des lignes ferroviaires au niveau national sera porté à une longueur de 6500...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-moitie-des-plages-pourrait-disparaitre-d-ici-a-2100-317788">La moitié des plages pourrait disparaître d’ici à 2100</a></h3>
<p>Le changement climatique et la hausse du niveau des océans pourraient faire disparaître la moitié...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/concours-du-meilleur-projet-innovant-une-aubaine-pour-les-etudiants-317789">Concours du meilleur projet innovant: une aubaine pour les étudiants</a></h3>
<p>Trois étudiants ayant pris part à la 2ème édition du concours du meilleur projet innovant...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_29562100a3252fb8c81f4dc094e7fc45.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_29562100a3252fb8c81f4dc094e7fc45.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/economie">Economie</a></span>
00:00 | 05-03-2020
</span>
Oran
</p>
<h3><a href="http://www.lexpressiondz.com/economie/10-millions-de-dinars-partent-en-fumee-328160">10 millions de dinars partent en fumée</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/chronique/s_c8593f103cd4a66ceec7528395c23e44.jpg" src="http://www.lexpressiondz.com/storage/images/chronique/load_c8593f103cd4a66ceec7528395c23e44.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span>
00:00 | 04-03-2020
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/port-d-oran-un-homme-se-cache-dans-une-valise-317774">Port d’Oran : un homme se cache dans une valise</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_9acec912195273f176a45a19f850c378.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_9acec912195273f176a45a19f850c378.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 04-03-2020
</span>
Troisième jour du procès en appel du financement de la campagne de Bouteflika
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ali-haddad-je-suis-innocent-328119">Ali Haddad : «Je suis innocent»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_700b9c70783fcf7dd8bd873585344de8.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_700b9c70783fcf7dd8bd873585344de8.jpg" alt="Le patron de la Dgsn" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 01-03-2020
</span>
Attaques en règle contre cette institution sécuritaire
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ne-touchez-pas-a-la-dgsn-327973">«Ne touchez pas à la dgsn !»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_b3d76bb9cd2c87ff575b24445050d9e5.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_b3d76bb9cd2c87ff575b24445050d9e5.jpg" alt="Elle a tenu de très graves propos" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 07-03-2020
</span>
Naïma Salhi serait poursuivie en justice après une plainte acceptée
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/est-ce-la-fin-du-charlatanisme-politique-328198">Est-ce la fin du charlatanisme politique?</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="765" v-show="mode == 'results' || visitorVote">
<li data-val="162">
Excellent <i>21.2&#37; (162 Votes)</i>
</li>
<li data-val="189">
Très bien <i>24.7&#37; (189 Votes)</i>
</li>
<li data-val="161">
Bien <i>21.0&#37; (161 Votes)</i>
</li>
<li data-val="99">
Moyen <i>12.9&#37; (99 Votes)</i>
</li>
<li data-val="48">
Mauvais <i>6.3&#37; (48 Votes)</i>
</li>
<li data-val="106">
Médiocre <i>13.9&#37; (106 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 765 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 765</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/deux-terroristes-shebab-tues-dans-le-nord-est-du-kenya-320772/view');
    </script>
</body>
</html>
