<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Personnes aux besoins spécifiques: un concours national de développement d&#039;applications </title>
<meta name="description" content="

Le ministère de la Poste et des Télécommunications a annoncé mardi le lancement de la 1ère édition (2021) du concours national de développement de logiciels et applications pour les téléphones portables au profit des personnes aux besoins spécifiques, indique un communiqué du ministère.


Selon la même source, les candidatures pour la meilleure innovation sont ouvertes à partir de ce mardi jusqu&#039;au 29 avril prochain et portent sur les volets annoncés sur le site du ministère&quot;.
&quot;Ce concours a pour objectif la mise à disposition de logiciels et applications aux personnes aux besoins spécifiques pour les aider à gérer leurs quotidiens mais aussi de soutenir les innovations technologiques et encourager les porteurs de projets dans le domaine des logiciels dédiés à cette catégorie de la société&quot;.

Les lauréats seront connus le 17 mai prochain à l&#039;occasion de la célébration de la journée mondiale des télécommunications et de la société de l&#039;information, a précisé la même source ajoutant que la participation à ce concours et l&#039;évaluation des projets se feront conformément au règlement du concours accessible sur le site officiel du ministère&quot;.

Les candidats peuvent se renseigner et demander des explications  via l&#039;e-mail &quot;moussabaqua@mpt.gov.dz&quot; ou en appelant le n + 213 (0) 74805921.
Le formulaire de participation est téléchargeable sur le lien: ar.docx .
Le règlement du concours est téléchargeable sur le lien: ar.pdf .


 ">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Personnes aux besoins spécifiques: un concours national de développement d&#039;applications ">
<meta property="og:type" content="flash">
<meta property="og:description" content="

Le ministère de la Poste et des Télécommunications a annoncé mardi le lancement de la 1ère édition (2021) du concours national de développement de logiciels et applications pour les téléphones portables au profit des personnes aux besoins spécifiques, indique un communiqué du ministère.


Selon la même source, les candidatures pour la meilleure innovation sont ouvertes à partir de ce mardi jusqu&#039;au 29 avril prochain et portent sur les volets annoncés sur le site du ministère&quot;.
&quot;Ce concours a pour objectif la mise à disposition de logiciels et applications aux personnes aux besoins spécifiques pour les aider à gérer leurs quotidiens mais aussi de soutenir les innovations technologiques et encourager les porteurs de projets dans le domaine des logiciels dédiés à cette catégorie de la société&quot;.

Les lauréats seront connus le 17 mai prochain à l&#039;occasion de la célébration de la journée mondiale des télécommunications et de la société de l&#039;information, a précisé la même source ajoutant que la participation à ce concours et l&#039;évaluation des projets se feront conformément au règlement du concours accessible sur le site officiel du ministère&quot;.

Les candidats peuvent se renseigner et demander des explications  via l&#039;e-mail &quot;moussabaqua@mpt.gov.dz&quot; ou en appelant le n + 213 (0) 74805921.
Le formulaire de participation est téléchargeable sur le lien: ar.docx .
Le règlement du concours est téléchargeable sur le lien: ar.pdf .


 ">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Personnes aux besoins spécifiques: un concours national de développement d&#039;applications ">
<meta name="twitter:description" content="

Le ministère de la Poste et des Télécommunications a annoncé mardi le lancement de la 1ère édition (2021) du concours national de développement de logiciels et applications pour les téléphones portables au profit des personnes aux besoins spécifiques, indique un communiqué du ministère.


Selon la même source, les candidatures pour la meilleure innovation sont ouvertes à partir de ce mardi jusqu&#039;au 29 avril prochain et portent sur les volets annoncés sur le site du ministère&quot;.
&quot;Ce concours a pour objectif la mise à disposition de logiciels et applications aux personnes aux besoins spécifiques pour les aider à gérer leurs quotidiens mais aussi de soutenir les innovations technologiques et encourager les porteurs de projets dans le domaine des logiciels dédiés à cette catégorie de la société&quot;.

Les lauréats seront connus le 17 mai prochain à l&#039;occasion de la célébration de la journée mondiale des télécommunications et de la société de l&#039;information, a précisé la même source ajoutant que la participation à ce concours et l&#039;évaluation des projets se feront conformément au règlement du concours accessible sur le site officiel du ministère&quot;.

Les candidats peuvent se renseigner et demander des explications  via l&#039;e-mail &quot;moussabaqua@mpt.gov.dz&quot; ou en appelant le n + 213 (0) 74805921.
Le formulaire de participation est téléchargeable sur le lien: ar.docx .
Le règlement du concours est téléchargeable sur le lien: ar.pdf .


 ">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?NslsqeDw';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_bc394f7683cde43459fde56692b0ebc3.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_bc394f7683cde43459fde56692b0ebc3.jpg" alt="N6187_20-01-2021_SBRin.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 20-01-2021</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Mercredi 20 Janvier 2021 15:11:57</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059">
Personnes aux besoins spécifiques: un concours national de développement d&#039;applications
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Personnes aux besoins spécifiques: un concours national de développement d&#039;applications</h1>
</header>
<div class="module-article">
<div>
<div class="itemHeader selectionShareable">
<div class="itemIntroText col-xs-hidden  selectionShareable">
<p><strong>Le minist&egrave;re de la Poste et des&nbsp;T&eacute;l&eacute;communications a annonc&eacute; mardi le lancement de la 1&egrave;re &eacute;dition (2021)&nbsp;du concours national de d&eacute;veloppement de logiciels et applications pour les&nbsp;t&eacute;l&eacute;phones portables au profit des personnes aux besoins sp&eacute;cifiques,&nbsp;indique un communiqu&eacute; du minist&egrave;re.</strong></p>
</div>
<div class="itemFullText selectionShareable">
<p>Selon la m&ecirc;me source, les candidatures pour la meilleure innovation sont&nbsp;ouvertes &agrave; partir de ce mardi jusqu'au 29 avril prochain et portent sur les&nbsp;volets annonc&eacute;s sur&nbsp;<a href="https://www.mpt.gov.dz/">le site du minist&egrave;re</a>".</p>
<p>"Ce concours a pour objectif la mise &agrave; disposition de logiciels et&nbsp;applications aux personnes aux besoins sp&eacute;cifiques pour les aider &agrave; g&eacute;rer&nbsp;leurs quotidiens mais aussi de soutenir les innovations technologiques et&nbsp;encourager les porteurs de projets dans le domaine des logiciels d&eacute;di&eacute;s &agrave;&nbsp;cette cat&eacute;gorie de la soci&eacute;t&eacute;".</p>
<blockquote>
<p><strong><em>Les laur&eacute;ats seront connus le 17 mai prochain &agrave; l'occasion de la&nbsp;c&eacute;l&eacute;bration de la journ&eacute;e mondiale des t&eacute;l&eacute;communications et de la soci&eacute;t&eacute;&nbsp;de l'information, a pr&eacute;cis&eacute; la m&ecirc;me source ajoutant que la participation &agrave;&nbsp;ce concours et l'&eacute;valuation des projets se feront conform&eacute;ment au r&egrave;glement&nbsp;du concours accessible sur le&nbsp;<a href="https://www.mpt.gov.dz/">site officiel du minist&egrave;re</a>".</em></strong></p>
</blockquote>
<p>Les candidats peuvent se renseigner et demander des explications&nbsp; via&nbsp;l'e-mail "<span id="cloak8b2fbab1da618284cab558b090a7ba64"><a href="/cdn-cgi/l/email-protection#0b66647e78786a696a7a7e6a4b667b7f256c647d256f71"><span class="__cf_email__" data-cfemail="e28f8d979191838083939783a28f9296cc858d94cc8698">[email&#160;protected]</span></a></span>" ou en appelant le n + 213 (0) 74805921.</p>
<p>Le formulaire de participation est t&eacute;l&eacute;chargeable sur le lien:&nbsp;<a href="https://www.mpt.gov.dz/ar/media/5412/istimara">ar.docx</a>&nbsp;.</p>
<p>Le r&egrave;glement du concours est t&eacute;l&eacute;chargeable sur le lien:&nbsp;<a href="https://www.mpt.gov.dz/sites/default/files/reglement">ar.pdf</a>&nbsp;.</p>
</div>
</div>
<div class="itemToolbar selectionShareable">&nbsp;</div>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 11:26 | 20-01-2021</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Personnes aux besoins spécifiques: un concours national de développement d&#039;applications http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059&amp;title=Personnes aux besoins spécifiques: un concours national de développement d&#039;applications"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Personnes aux besoins spécifiques: un concours national de développement d&#039;applications http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059&amp;title=Personnes aux besoins spécifiques: un concours national de développement d&#039;applications"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_bc394f7683cde43459fde56692b0ebc3.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_bc394f7683cde43459fde56692b0ebc3.jpg" alt="N6187_20-01-2021_l0jmK.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_1dc8f8c0155e54eff42aa8ddb1444000.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_1dc8f8c0155e54eff42aa8ddb1444000.jpg" alt="Financement et contrôle des campagnes électorales au cœur de la mouture du projet de loi électorale" width="300" height="170">
</figure>
<p><span>Vidéo</span> 19:00 | 19-01-2021</p>
<h3><a href="http://www.lexpressiondz.com/videos/financement-et-controle-des-campagnes-electorales-au-coeur-de-la-mouture-du-projet-de-loi-electorale">Financement et contrôle des campagnes électorales au cœur de la mouture du projet de loi électorale</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_a2d4b6a8b1eb912c6aae86c0aadb8dcb.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_a2d4b6a8b1eb912c6aae86c0aadb8dcb.jpg" alt="Chanegriha supervise un exercice tactique en 3e RM" width="300" height="170">
</figure>
<p><span>Vidéo</span> 13:00 | 18-01-2021</p>
<h3><a href="http://www.lexpressiondz.com/videos/chanegriha-supervise-un-exercice-tactique-en-3e-rm">Chanegriha supervise un exercice tactique en 3e RM</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_8ffb960d3a20a8b2bdcfce4e1937de11.png" src="http://www.lexpressiondz.com/storage/images/video/load_8ffb960d3a20a8b2bdcfce4e1937de11.png" alt="Chanegriha : les Algériens «déterminés» à mettre en échec tous les  «desseins hostiles»" width="300" height="170">
</figure>
<p><span>Vidéo</span> 14:00 | 17-01-2021</p>
<h3><a href="http://www.lexpressiondz.com/videos/chanegriha-les-algeriens-determines-a-mettre-en-echec-tous-les-desseins-hostiles">Chanegriha : les Algériens «déterminés» à mettre en échec tous les «desseins hostiles»</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/front-polisario-la-cause-sahraouie-a-pris-un-nouveau-tournant-depuis-le-13-novembre-325058">
<span>10H25</span>
Front Polisario: la cause sahraouie a pris un nouveau tournant depuis le 13 novembre
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-apls-mene-des-attaques-contre-les-forces-d-occupation-marocaines-pour-le-68e-jour-325057">
<span>09H33</span>
L&#039;APLS mène des attaques contre les forces d&#039;occupation marocaines pour le 68e jour
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/l-operateur-chinois-viu-concurrence-serieusement-netflix-dans-la-region-mena-319972"><span>L&#039;Ecran libre</span> L’opérateur chinois VIU concurrence sérieusement Netflix dans la région Mena</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/allah-ghaleb-agace-la-juge-319956"><span>La chronique judiciaire</span> «Allah ghaleb!» agace la juge</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-fleuron-de-la-transition-energetique-319372"><span>L&#039;analyse du Professeur CHITOUR</span> Un fleuron de la transition énergétique</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/aadl-paraboles-et-alcomsat-1-319926"><span>L&#039;envers du décor</span> Aadl, paraboles et Alcomsat-1</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-mois-de-connexion-internet-gratuitement-319965">Un mois de connexion Internet gratuitement</a></h3>
<p>Algérie télécom vient d&#039;annoncer le lancement de sa nouvelle promotion consistant à offrir un mois...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/tebboune-procede-a-un-remaniement-scientifique-319966">Tebboune procède à un remaniement scientifique</a></h3>
<p>Selon le dernier Journal officiel, le chef de l&#039;Etat a mis fin aux fonctions du...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-oaic-recherche-du-ble-a-importer-319967">L&#039;Oaic recherche du blé à importer</a></h3>
<p>L&#039;Office algérien interprofessionel des céréales (Oaic) a lancé un appel d&#039;offres pour l&#039;achat de 50000...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/pour-aider-les-vivants-il-faut-compter-les-morts-319968">Pour aider les vivants, il faut compter les morts</a></h3>
<p>Une enquête de la BBC a révélé que sur les 55 pays et territoires africains...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-poste-de-rouiba-refuse-la-modernisation-319969">La poste de Rouiba refuse la modernisation</a></h3>
<p>C&#039;est le chef de service lui-même qui l&#039;affirme: «Hna manastaârfouche bel Internet» (On ne prend...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-anesrif-change-de-tutelle-319970">L’Anesrif change de tutelle</a></h3>
<p>Un décret exécutif modifiant et complétant le décret portant création de l&#039;Agence nationale d&#039;études et...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/mohamed-laagab-remercie-319971">Mohamed Laâgab remercié</a></h3>
<p>Le président Tebboune a mis fin aux fonctions de Mohamed Laâgab, en sa qualité de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-industrie-pharmaceutique-exoneree-d-impots-319957">L&#039;industrie pharmaceutique exonérée d&#039;impôts</a></h3>
<p>Dans le but de stimuler la production pharmaceutique nationale, notamment en cette période de coronavirus,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-hca-fete-yennayer-par-l-edition-319958">Le HCA fête Yennayer par l&#039;édition</a></h3>
<p>Comme chaque nouvelle année, le Haut Commissariat à l&#039;amazghité célèbre Yennayer par de nouvelles éditions....</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/wysii-une-plateforme-de-facturation-en-ligne-319959">Wysii, une plateforme de facturation en ligne</a></h3>
<p>KYO Conseil, une entreprise MarTech algérienne (marketing &amp; technologie), vient de lancer «Wysii», un outil...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-institut-cervantes-reprend-les-cours-en-presentiel-319960">L&#039;institut Cervantes reprend les cours en présentiel</a></h3>
<p>En plus des cours par visioconférence, l&#039;institut Cervantes d&#039;Alger avait repris au mois de décembre...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-taux-de-chomage-a-la-hausse-en-algerie-319961">Le taux de chômage à la hausse en Algérie</a></h3>
<p>Selon un rapport de l&#039;ONU intitulé «analyse rapide de l&#039;impact socio-économique de coronavirus sur l&#039;Algérie»,...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_eb9da6ca0428f805b3c24c25672c323c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_eb9da6ca0428f805b3c24c25672c323c.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 16-01-2021
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/le-president-tebboune-denonce-un-acte-lache-et-barbare-339847">Le président Tebboune dénonce un acte «lâche et barbare»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/chronique/s_678793e8e6e6a6b59e89e7efe696a00f.jpg" src="http://www.lexpressiondz.com/storage/images/chronique/load_678793e8e6e6a6b59e89e7efe696a00f.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span>
00:00 | 20-01-2021
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/tebboune-procede-a-un-remaniement-scientifique-319966">Tebboune procède à un remaniement scientifique</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_41cb9676541ff7fcf9d49adbd9c0d349.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_41cb9676541ff7fcf9d49adbd9c0d349.jpg" alt="Une polémique pour avancer" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 13-01-2021
</span>
Sa statue suscite une grande polémique sur son origine et sa véracité
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/qui-est-chachnaq-339761">Qui est Chachnaq?</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_def65bad8b52e8577c1d5a49d89d3aab.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_def65bad8b52e8577c1d5a49d89d3aab.jpg" alt="La rue, une propriété privée?" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/societe">Société</a></span>
00:00 | 17-01-2021
</span>
Récupération des biens communaux
</p>
<h3><a href="http://www.lexpressiondz.com/societe/l-apc-d-oran-lance-sa-premiere-revolution-339887">L’APC d’Oran lance sa première révolution</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_36ee2ae0559700cbdcb073fc8c1e4019.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_36ee2ae0559700cbdcb073fc8c1e4019.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/internationale">Internationale</a></span>
00:00 | 14-01-2021
</span>
Ce que le monde attend de Joe Biden
</p>
<h3><a href="http://www.lexpressiondz.com/internationale/plus-jamais-trump-339787">Plus jamais, Trump</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
 </div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
 <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/personnes-aux-besoins-specifiques-un-concours-national-de-developpement-d-applications-325059/view');
    </script>
</body>
</html>