<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Pinterest devient le 3eme réseau social des Etats-Unis </title>
<meta name="description" content="Pinterest, l&#039;application qui permet de partager les photos de hobbies, est redevenu le troisième réseau social des Etats-Unis en 2019 devant Snapchat, et l&#039;écart devrait encore se creuser, selon un classement établi par la société d&#039;étude de marché eMarketer.&quot;Tandis que Snapchat s&#039;adresse à une audience essentiellement jeune, Pinterest présente un attrait plus universel, ce qui lui a permis de progresser nettement dans des tranches d&#039;âge très diverses&quot;, a souligné Nazmul Islam, un analyste de l&#039;entreprise chargé des prévisions. Le rebond de 2019 à 80,2 millions d&#039;utilisateurs (les usagers qui vont sur le réseau au moins une fois par mois) n&#039;a pas suffi face aux 82,4 millions d&#039;usagers de Pinterest.Facebook, le réseau social fondé par Mark Zuckerberg et Instagram, l&#039;application basée sur la photographie rachetée par Mark Zuckerberg, continuent à caracoler respectivement en première et seconde position, note eMarketer mais sans donner d&#039;indication du nombre d&#039;usagers.Cette année, eMarketer estime que Pinterest aura 86 millions d&#039;abonnés aux Etats-Unis contre 83,1 millions à Snapchat et note que cet &quot;écart continuera à se creuser jusqu&#039;à la fin de notre période de prévision en 2023&quot;.Au niveau mondial, Pinterest revendique 250 millions d&#039;abonnés.L&#039;action de Pinterest, qui n&#039;est entré en Bourse qu&#039;en avril, bondissait de plus de 9% à 20H00 GMT.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Pinterest devient le 3eme réseau social des Etats-Unis ">
<meta property="og:type" content="flash">
<meta property="og:description" content="Pinterest, l&#039;application qui permet de partager les photos de hobbies, est redevenu le troisième réseau social des Etats-Unis en 2019 devant Snapchat, et l&#039;écart devrait encore se creuser, selon un classement établi par la société d&#039;étude de marché eMarketer.&quot;Tandis que Snapchat s&#039;adresse à une audience essentiellement jeune, Pinterest présente un attrait plus universel, ce qui lui a permis de progresser nettement dans des tranches d&#039;âge très diverses&quot;, a souligné Nazmul Islam, un analyste de l&#039;entreprise chargé des prévisions. Le rebond de 2019 à 80,2 millions d&#039;utilisateurs (les usagers qui vont sur le réseau au moins une fois par mois) n&#039;a pas suffi face aux 82,4 millions d&#039;usagers de Pinterest.Facebook, le réseau social fondé par Mark Zuckerberg et Instagram, l&#039;application basée sur la photographie rachetée par Mark Zuckerberg, continuent à caracoler respectivement en première et seconde position, note eMarketer mais sans donner d&#039;indication du nombre d&#039;usagers.Cette année, eMarketer estime que Pinterest aura 86 millions d&#039;abonnés aux Etats-Unis contre 83,1 millions à Snapchat et note que cet &quot;écart continuera à se creuser jusqu&#039;à la fin de notre période de prévision en 2023&quot;.Au niveau mondial, Pinterest revendique 250 millions d&#039;abonnés.L&#039;action de Pinterest, qui n&#039;est entré en Bourse qu&#039;en avril, bondissait de plus de 9% à 20H00 GMT.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Pinterest devient le 3eme réseau social des Etats-Unis ">
<meta name="twitter:description" content="Pinterest, l&#039;application qui permet de partager les photos de hobbies, est redevenu le troisième réseau social des Etats-Unis en 2019 devant Snapchat, et l&#039;écart devrait encore se creuser, selon un classement établi par la société d&#039;étude de marché eMarketer.&quot;Tandis que Snapchat s&#039;adresse à une audience essentiellement jeune, Pinterest présente un attrait plus universel, ce qui lui a permis de progresser nettement dans des tranches d&#039;âge très diverses&quot;, a souligné Nazmul Islam, un analyste de l&#039;entreprise chargé des prévisions. Le rebond de 2019 à 80,2 millions d&#039;utilisateurs (les usagers qui vont sur le réseau au moins une fois par mois) n&#039;a pas suffi face aux 82,4 millions d&#039;usagers de Pinterest.Facebook, le réseau social fondé par Mark Zuckerberg et Instagram, l&#039;application basée sur la photographie rachetée par Mark Zuckerberg, continuent à caracoler respectivement en première et seconde position, note eMarketer mais sans donner d&#039;indication du nombre d&#039;usagers.Cette année, eMarketer estime que Pinterest aura 86 millions d&#039;abonnés aux Etats-Unis contre 83,1 millions à Snapchat et note que cet &quot;écart continuera à se creuser jusqu&#039;à la fin de notre période de prévision en 2023&quot;.Au niveau mondial, Pinterest revendique 250 millions d&#039;abonnés.L&#039;action de Pinterest, qui n&#039;est entré en Bourse qu&#039;en avril, bondissait de plus de 9% à 20H00 GMT.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"153","ratio":"22.1"},{"id":"2","text":"Tr\u00e8s bien","votes":"172","ratio":"24.9"},{"id":"3","text":"Bien","votes":"136","ratio":"19.7"},{"id":"4","text":"Moyen","votes":"89","ratio":"12.9"},{"id":"5","text":"Mauvais","votes":"44","ratio":"6.4"},{"id":"6","text":"M\u00e9diocre","votes":"98","ratio":"14.2"}],"totalVotes":692};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?nkpTP7pa';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_01e28d187a86bbc3e14f48b376ebd910.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_01e28d187a86bbc3e14f48b376ebd910.jpg" alt="N5872_15-01-2020_c8Ikb.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 15-01-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
 <a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Mercredi 15 Janvier 2020 17:09:07</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927">
Pinterest devient le 3eme réseau social des Etats-Unis
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Pinterest devient le 3eme réseau social des Etats-Unis</h1>
</header>
<div class="module-article">
<div>
<p>Pinterest, l'application qui permet de partager les photos de hobbies, est redevenu le troisi&egrave;me r&eacute;seau social des Etats-Unis en 2019 devant Snapchat, et l'&eacute;cart devrait encore se creuser, selon un classement &eacute;tabli par la soci&eacute;t&eacute; d'&eacute;tude de march&eacute; eMarketer."Tandis que Snapchat s'adresse &agrave; une audience essentiellement jeune, Pinterest pr&eacute;sente un attrait plus universel, ce qui lui a permis de <br />progresser nettement dans des tranches d'&acirc;ge tr&egrave;s diverses", a soulign&eacute; Nazmul Islam, un analyste de l'entreprise charg&eacute; des pr&eacute;visions. Le rebond de 2019 &agrave; 80,2 millions d'utilisateurs (les usagers qui vont sur le r&eacute;seau au moins une fois par mois) n'a pas suffi face aux 82,4 millions d'usagers de Pinterest.Facebook, le r&eacute;seau social fond&eacute; par Mark Zuckerberg et Instagram, l'application bas&eacute;e sur la photographie rachet&eacute;e par Mark Zuckerberg, continuent &agrave; caracoler respectivement en premi&egrave;re et seconde position, note eMarketer mais sans donner d'indication du nombre d'usagers.Cette ann&eacute;e, eMarketer estime que Pinterest aura 86 millions d'abonn&eacute;s aux Etats-Unis contre 83,1 millions &agrave; Snapchat et note que cet "&eacute;cart continuera &agrave; se creuser jusqu'&agrave; la fin de notre p&eacute;riode de pr&eacute;vision en 2023".Au niveau mondial, Pinterest revendique 250 millions d'abonn&eacute;s.L'action de Pinterest, qui n'est entr&eacute; en Bourse qu'en avril, bondissait de plus de 9% &agrave; 20H00 GMT.</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 13:23 | 15-01-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Pinterest devient le 3eme réseau social des Etats-Unis http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927&amp;title=Pinterest devient le 3eme réseau social des Etats-Unis"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 40</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Pinterest devient le 3eme réseau social des Etats-Unis http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927&amp;title=Pinterest devient le 3eme réseau social des Etats-Unis"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_01e28d187a86bbc3e14f48b376ebd910.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_01e28d187a86bbc3e14f48b376ebd910.jpg" alt="N5872_15-01-2020_kS6H9.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_d9431edef1f8aec5a9e4a591539b9779.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_d9431edef1f8aec5a9e4a591539b9779.jpg" alt="Nouvelles déclarations de Chengriha" width="300" height="170">
</figure>
<p><span>Vidéo</span> 13:00 | 15-01-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/nouvelles-declarations-de-chengriha">Nouvelles déclarations de Chengriha</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_8612712465182c80bfa341e768a3974a.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_8612712465182c80bfa341e768a3974a.jpg" alt="Tebboune reçoit le moudjahid Youcef El Khatib" width="300" height="170">
</figure>
<p><span>Vidéo</span> 12:00 | 15-01-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/tebboune-recoit-le-moudjahid-youcef-el-khatib">Tebboune reçoit le moudjahid Youcef El Khatib</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_a5c4add26b2aeac8054434b42e692cf2.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_a5c4add26b2aeac8054434b42e692cf2.jpg" alt="Chengriha supervise un exercice démonstratif à la 4e RM" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 14-01-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/chengriha-supervise-un-exercice-demonstratif-a-la-4e-rm-204">Chengriha supervise un exercice démonstratif à la 4e RM</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tebboune-recoit-le-moudjahid-youcef-el-khatib-319929">
<span>13H05</span>
Tebboune reçoit le moudjahid Youcef El Khatib
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/etats-unis-un-avion-deverse-son-carburant-sur-une-ecole-pres-de-los-angeles-319926">
<span>12H32</span>
 Etats-Unis: un avion déverse son carburant sur une école près de Los Angeles
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/el-oued-activation-du-dispositif-syrpalac-pour-traiter-le-surplus-de-production-de-pomme-de-terre-319925">
<span>11H30</span>
El-Oued : activation du dispositif Syrpalac pour traiter le surplus de production de pomme de terre
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-presidera-samedi-un-conseil-des-ministres-319928">
<span>11H02</span>
Le président Tebboune présidera samedi un Conseil des ministres
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ghardaia-saisie-de-12-400-comprimes-de-viagra-introduits-en-contrebande-319924">
<span>10H29</span>
Ghardaïa: saisie de 12 400 comprimés de Viagra introduits en contrebande
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/italie-coup-de-filet-anti-mafia-pour-des-fraudes-aux-fonds-europeens-319923">
<span>09H26</span>
Italie: coup de filet anti-mafia pour des fraudes aux fonds européens
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/ce-qui-attend-le-nouveau-patron-de-l-arav-mohamed-louber-317431"><span>L&#039;Ecran libre</span> Ce qui attend le nouveau patron de l’Arav Mohamed Louber !</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/enfants-pauvres-d-un-papa-riche-317422"><span>La chronique judiciaire</span> Enfants pauvres d’un papa riche</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/2020-annee-du-pain-317336"><span>L&#039;envers du décor</span> 2020, année du pain</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-dauphin-oceanique-echoue-a-cap-blanc-317424">Un dauphin océanique échoue à Cap Blanc</a></h3>
<p>Un globicéphale, une espèce de dauphin océanique, a échoué, lundi dernier, sur une plage rocheuse...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-employes-font-greve-leur-patron-demenage-l-entreprise-pendant-la-nuit-317425">Les employés font grève, leur patron déménage l’entreprise pendant la nuit</a></h3>
<p>Mauvaise surprise vendredi 10 janvier, à Perpignan pour les 25 salariés de B2S, entreprise sous-traitante...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/deux-salles-de-sport-et-un-parking-pour-kouba-317426">Deux salles de sport et un parking pour Kouba</a></h3>
<p>La commune de Kouba (Alger) verra, durant l’année en cours, le lancement des travaux de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-banque-d-algerie-des-prestations-en-temps-reel-317427">La Banque d’Algérie : des prestations en temps réel</a></h3>
<p>La Banque d’Algérie (BA) a ouvert mercredi dernier une nouvelle succursale au niveau du boulevard...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/premiere-visite-du-chanteur-d-afrique-a-tamanrasset-317428">Première visite du «chanteur d’Afrique» à Tamanrasset</a></h3>
<p>Un groupe de photographes ornithologues, rencontrés, hier, à Batna ont affirmé avoir observé, pour la...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/inchallah-integre-le-dictionnaire-allemand-317429">«Inchallah» intègre le dictionnaire allemand</a></h3>
<p>Le terme «inchallah», très régulièrement utilisé par les musulmans, a intégré le dictionnaire allemand. Duden,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-algerien-tente-de-rejoindre-l-australie-a-la-nage-317430">Un Algérien tente de rejoindre l’Australie à la nage</a></h3>
<p>Un harraga algérien a été secouru par des pêcheurs en mer de Timor alors qu’il...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/constantine-a-sa-formation-en-assurance-317415">Constantine a sa formation en assurance</a></h3>
<p>Constantinois, rassurez-vous ! Une formation en assurance sera lancée le 1 er février prochain au...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/candidats-libres-bac-et-bem-2020-cela-vous-concerne-317416">Candidats libres BAC et BEM 2020, cela vous concerne</a></h3>
<p>L’Office national des examens et concours Onec a annoncé, hier, via un communiqué, que la...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/facebook-va-completement-changer-de-visage-317417">Facebook va complètement changer de visage</a></h3>
<p>Le site Web du réseau social s’apprête à connaître l’une des évolutions les plus importantes...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-soldes-d-hiver-debuteront-samedi-prochain-317418">Les soldes d’hiver débuteront samedi prochain</a></h3>
<p>Bonne nouvelle pour les amoureux du shopping, les soldes d’hiver débuteront samedi prochain. En...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/hakan-sukur-est-devenu-chauffeur-uber-317419">Hakan Sukur est devenu chauffeur Uber</a></h3>
<p>Hakan Sukur vit aujourd’hui en exil aux Etats-Unis où il exerce la profession de chauffeur...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_1a978d5fc3f71821a03b29ac5bba1761.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_1a978d5fc3f71821a03b29ac5bba1761.jpg" alt="Des taxes tous azimuts" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 11-01-2020
</span>
La nouvelle taxe sur les véhicules est entrée en vigueur
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/2020-une-annee-riche-en-impots-325955">2020 : une année riche en…impôts !</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_695a662deea1753e5c25f9580096e15c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_695a662deea1753e5c25f9580096e15c.jpg" alt="Les choses sérieuses commencent" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 08-01-2020
</span>
La nouvelle loi sur les hydrocarbures entre en vigueur
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/champ-libre-pour-sonatrach-325864">«Champ libre» pour Sonatrach</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/chronique/s_a109758c17a498e5de2faf0ec6ca714d.jpg" src="http://www.lexpressiondz.com/storage/images/chronique/load_a109758c17a498e5de2faf0ec6ca714d.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span>
00:00 | 08-01-2020
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-serpents-de-tizi-ouzou-desorientes-317380">Les serpents de Tizi Ouzou désorientés</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_55a207dcac34cdd6905cfdbacb91cdfc.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_55a207dcac34cdd6905cfdbacb91cdfc.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
10:00 | 13-01-2020
</span>
Lutte contre le discours de la haine
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/tebboune-instruit-djerad-d-elaborer-un-projet-de-loi-326053">Tebboune instruit Djerad d&#039;élaborer un projet de loi</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_794edb4a9e0a1c501be8f3fe6deea106.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_794edb4a9e0a1c501be8f3fe6deea106.jpg" alt="La fiscalité dépasse 50% des gains" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 12-01-2020
</span>
Les avocats vont boycotter les audiences et des travailleurs menacent de faire grève
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/les-taxes-de-la-discorde-326006">Les taxes de la discorde</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="692" v-show="mode == 'results' || visitorVote">
<li data-val="153">
Excellent <i>22.1&#37; (153 Votes)</i>
</li>
<li data-val="172">
Très bien <i>24.9&#37; (172 Votes)</i>
</li>
<li data-val="136">
Bien <i>19.7&#37; (136 Votes)</i>
</li>
<li data-val="89">
Moyen <i>12.9&#37; (89 Votes)</i>
</li>
<li data-val="44">
Mauvais <i>6.4&#37; (44 Votes)</i>
</li>
<li data-val="98">
Médiocre <i>14.2&#37; (98 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 692 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 692</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
 </form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/pinterest-devient-le-3eme-reseau-social-des-etats-unis-319927/view');
    </script>
</body>
</html>
