<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Présidentielle: 22 candidats officiellement déclarés dont Ali Benflis </title>
<meta name="description" content="En Algérie, c’est ce samedi à minuit qu’expirait le délai pour déposer sa candidature à l’élection présidentielle du 12 décembre prochain. Les candidats se sont succédé au siège de l’organisation indépendante d’organisation des élections et il y a donc candidats. D’anciens ministres et Premiers ministres d’Abdelaziz Bouteflika, des présidents de petits partis proches de l’ancienne alliance présidentielle, des inconnus qui étaient déjà candidats aux scrutins annulés des 18 avril et 4 juillet derniers mais aussi un présentateur de télévision, un vétérinaire qui a fait fortune en important des médicaments ou le président d’une association de protection de l’enfance. Au total, 22 hommes sont candidats à l’élection du 12 décembre prochain. Celui qui était attendu samedi après-midi s’est bien présenté. Ali Benflis, 75 ans, ancien chef de gouvernement, deux fois candidat déçu à la présidentielle, face à Abdelaziz Bouteflika, est venu accompagné de son staff. Ali Benflis avait annoncé sa candidature à l’élection du 17 avril, avant de renoncer, après la deuxième semaine de protestations. Cette fois, il confirme bien sa candidature. Dans la matinée, c’est d’abord Ali Zeghdoud, âgé de plus de 80 ans, président d’un petit parti, Rassemblement algérien (RA), qui s’est rendu dans les locaux de l&#039;instance d&#039;organisation des élections, l&#039;Autorité nationale indépendante des élections (ANIE). Peu connu, il avait été le premier à déposer un dossier de candidat pour l’élection prévue le 17 avril. A l’époque, il était encore question d’un cinquième mandat du président Abdelaziz Bouteflika. Abdelmadjid Tebboune, âgé de 73 ans, s’est également présenté pour déposer son dossier. Ancien wali et plusieurs fois ministre. Il a notamment été le Premier ministre d’Abdelaziz Bouteflika pendant quelques mois en 2017, avant d’être remercié.  Parmi les autres candidats connus samedi soir, l’ancien ministre de la Culture, Azzedine Mihoubi, 60 ans, et Abdelkader Bengrina, qui a été ministre du Tourisme. Mais il y a aussi deux autres hommes, inconnus du grand public : Abderrezak Habirat et Djamal Abbas.
 ">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Présidentielle: 22 candidats officiellement déclarés dont Ali Benflis ">
<meta property="og:type" content="flash">
<meta property="og:description" content="En Algérie, c’est ce samedi à minuit qu’expirait le délai pour déposer sa candidature à l’élection présidentielle du 12 décembre prochain. Les candidats se sont succédé au siège de l’organisation indépendante d’organisation des élections et il y a donc candidats. D’anciens ministres et Premiers ministres d’Abdelaziz Bouteflika, des présidents de petits partis proches de l’ancienne alliance présidentielle, des inconnus qui étaient déjà candidats aux scrutins annulés des 18 avril et 4 juillet derniers mais aussi un présentateur de télévision, un vétérinaire qui a fait fortune en important des médicaments ou le président d’une association de protection de l’enfance. Au total, 22 hommes sont candidats à l’élection du 12 décembre prochain. Celui qui était attendu samedi après-midi s’est bien présenté. Ali Benflis, 75 ans, ancien chef de gouvernement, deux fois candidat déçu à la présidentielle, face à Abdelaziz Bouteflika, est venu accompagné de son staff. Ali Benflis avait annoncé sa candidature à l’élection du 17 avril, avant de renoncer, après la deuxième semaine de protestations. Cette fois, il confirme bien sa candidature. Dans la matinée, c’est d’abord Ali Zeghdoud, âgé de plus de 80 ans, président d’un petit parti, Rassemblement algérien (RA), qui s’est rendu dans les locaux de l&#039;instance d&#039;organisation des élections, l&#039;Autorité nationale indépendante des élections (ANIE). Peu connu, il avait été le premier à déposer un dossier de candidat pour l’élection prévue le 17 avril. A l’époque, il était encore question d’un cinquième mandat du président Abdelaziz Bouteflika. Abdelmadjid Tebboune, âgé de 73 ans, s’est également présenté pour déposer son dossier. Ancien wali et plusieurs fois ministre. Il a notamment été le Premier ministre d’Abdelaziz Bouteflika pendant quelques mois en 2017, avant d’être remercié.  Parmi les autres candidats connus samedi soir, l’ancien ministre de la Culture, Azzedine Mihoubi, 60 ans, et Abdelkader Bengrina, qui a été ministre du Tourisme. Mais il y a aussi deux autres hommes, inconnus du grand public : Abderrezak Habirat et Djamal Abbas.
 ">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Présidentielle: 22 candidats officiellement déclarés dont Ali Benflis ">
<meta name="twitter:description" content="En Algérie, c’est ce samedi à minuit qu’expirait le délai pour déposer sa candidature à l’élection présidentielle du 12 décembre prochain. Les candidats se sont succédé au siège de l’organisation indépendante d’organisation des élections et il y a donc candidats. D’anciens ministres et Premiers ministres d’Abdelaziz Bouteflika, des présidents de petits partis proches de l’ancienne alliance présidentielle, des inconnus qui étaient déjà candidats aux scrutins annulés des 18 avril et 4 juillet derniers mais aussi un présentateur de télévision, un vétérinaire qui a fait fortune en important des médicaments ou le président d’une association de protection de l’enfance. Au total, 22 hommes sont candidats à l’élection du 12 décembre prochain. Celui qui était attendu samedi après-midi s’est bien présenté. Ali Benflis, 75 ans, ancien chef de gouvernement, deux fois candidat déçu à la présidentielle, face à Abdelaziz Bouteflika, est venu accompagné de son staff. Ali Benflis avait annoncé sa candidature à l’élection du 17 avril, avant de renoncer, après la deuxième semaine de protestations. Cette fois, il confirme bien sa candidature. Dans la matinée, c’est d’abord Ali Zeghdoud, âgé de plus de 80 ans, président d’un petit parti, Rassemblement algérien (RA), qui s’est rendu dans les locaux de l&#039;instance d&#039;organisation des élections, l&#039;Autorité nationale indépendante des élections (ANIE). Peu connu, il avait été le premier à déposer un dossier de candidat pour l’élection prévue le 17 avril. A l’époque, il était encore question d’un cinquième mandat du président Abdelaziz Bouteflika. Abdelmadjid Tebboune, âgé de 73 ans, s’est également présenté pour déposer son dossier. Ancien wali et plusieurs fois ministre. Il a notamment été le Premier ministre d’Abdelaziz Bouteflika pendant quelques mois en 2017, avant d’être remercié.  Parmi les autres candidats connus samedi soir, l’ancien ministre de la Culture, Azzedine Mihoubi, 60 ans, et Abdelkader Bengrina, qui a été ministre du Tourisme. Mais il y a aussi deux autres hommes, inconnus du grand public : Abderrezak Habirat et Djamal Abbas.
 ">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"130","ratio":"23.0"},{"id":"2","text":"Tr\u00e8s bien","votes":"144","ratio":"25.5"},{"id":"3","text":"Bien","votes":"117","ratio":"20.7"},{"id":"4","text":"Moyen","votes":"73","ratio":"12.9"},{"id":"5","text":"Mauvais","votes":"35","ratio":"6.2"},{"id":"6","text":"M\u00e9diocre","votes":"66","ratio":"11.7"}],"totalVotes":565};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = {"id":274,"sondage_id":1,"sondage_choice_id":4,"ip":"172.69.63.42","date":"2019-07-07 07:47:22"};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?Tl88xAcZ';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
 <li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_bd88f53c6eadcbb2108a406aae553f5f.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_bd88f53c6eadcbb2108a406aae553f5f.jpg" alt="N5804_27-10-2019_cCJAJ.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 27-10-2019</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Dimanche 27 Octobre 2019 12:26:34</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181">
Présidentielle: 22 candidats officiellement déclarés
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Présidentielle: 22 candidats officiellement déclarés</h1>
</header>
<div class="module-article">
<div>
<p>En Alg&eacute;rie, c&rsquo;est ce samedi &agrave; minuit qu&rsquo;expirait le d&eacute;lai pour d&eacute;poser sa candidature &agrave; l&rsquo;&eacute;lection pr&eacute;sidentielle du 12 d&eacute;cembre prochain. Les candidats se sont succ&eacute;d&eacute; au si&egrave;ge de l&rsquo;organisation ind&eacute;pendante d&rsquo;organisation des &eacute;lections et il y a donc candidats. D&rsquo;anciens ministres et Premiers ministres d&rsquo;Abdelaziz Bouteflika, des pr&eacute;sidents de petits partis proches de l&rsquo;ancienne alliance pr&eacute;sidentielle, des inconnus qui &eacute;taient d&eacute;j&agrave; candidats aux scrutins annul&eacute;s des 18 avril et 4 juillet derniers mais aussi un pr&eacute;sentateur de t&eacute;l&eacute;vision, un v&eacute;t&eacute;rinaire qui a fait fortune en important des m&eacute;dicaments ou le pr&eacute;sident d&rsquo;une association de protection de l&rsquo;enfance. Au total, 22 hommes sont candidats &agrave; l&rsquo;&eacute;lection du 12 d&eacute;cembre prochain. Celui qui &eacute;tait attendu samedi apr&egrave;s-midi s&rsquo;est bien pr&eacute;sent&eacute;. Ali Benflis, 75 ans, ancien chef de gouvernement, deux fois candidat d&eacute;&ccedil;u &agrave; la pr&eacute;sidentielle, face &agrave; Abdelaziz Bouteflika, est venu accompagn&eacute; de son staff. Ali Benflis avait annonc&eacute; sa candidature &agrave; l&rsquo;&eacute;lection du 17 avril, avant de renoncer, apr&egrave;s la deuxi&egrave;me semaine de protestations. Cette fois, il confirme bien sa candidature. Dans la matin&eacute;e, c&rsquo;est d&rsquo;abord Ali Zeghdoud, &acirc;g&eacute; de plus de 80 ans, pr&eacute;sident d&rsquo;un petit parti, Rassemblement alg&eacute;rien (RA), qui s&rsquo;est rendu dans les locaux de l'instance d'organisation des &eacute;lections, l'Autorit&eacute; nationale ind&eacute;pendante des &eacute;lections (ANIE). Peu connu, il avait &eacute;t&eacute; le premier &agrave; d&eacute;poser un dossier de&nbsp;candidat pour l&rsquo;&eacute;lection pr&eacute;vue le 17 avril. A l&rsquo;&eacute;poque, il &eacute;tait encore question d&rsquo;un cinqui&egrave;me mandat du pr&eacute;sident Abdelaziz Bouteflika.&nbsp;Abdelmadjid Tebboune, &acirc;g&eacute; de 73 ans, s&rsquo;est &eacute;galement pr&eacute;sent&eacute; pour d&eacute;poser son dossier. Ancien wali et plusieurs fois ministre. Il a notamment &eacute;t&eacute; le Premier ministre d&rsquo;Abdelaziz Bouteflika pendant quelques mois en 2017, avant d&rsquo;&ecirc;tre remerci&eacute;.&nbsp; Parmi les autres candidats connus samedi soir, l&rsquo;ancien ministre de la Culture, Azzedine Mihoubi, 60 ans, et Abdelkader Bengrina, qui a &eacute;t&eacute; ministre du Tourisme. Mais il y a aussi deux autres hommes, inconnus du grand public : Abderrezak Habirat et Djamal Abbas.</p>
<p>&nbsp;</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 09:24 | 27-10-2019</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Présidentielle: 22 candidats officiellement déclarés http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181&amp;title=Présidentielle: 22 candidats officiellement déclarés"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 252</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Présidentielle: 22 candidats officiellement déclarés http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181&amp;title=Présidentielle: 22 candidats officiellement déclarés"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_bd88f53c6eadcbb2108a406aae553f5f.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_bd88f53c6eadcbb2108a406aae553f5f.jpg" alt="N5804_27-10-2019_n7vjh.pdf" width="125" height="175">
<span>Telecharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toute les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Séléctionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_e2c86656adf514ba2230acc81546c7c8.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_e2c86656adf514ba2230acc81546c7c8.jpg" alt="Présidentielle 2019: Abdelmadjid Tebboune dépose son dossier de candidature" width="300" height="170">
</figure>
<p><span>Vidéo</span> 11:00 | 26-10-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/presidentielle-2019-abdelmadjid-tebboune-depose-son-dossier-de-candidature">Présidentielle 2019: Abdelmadjid Tebboune dépose son dossier de candidature</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_d625be51269e2709be1735d24f26275d.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_d625be51269e2709be1735d24f26275d.jpg" alt="Présidentielle 2019: Ali Zeghdoud dépose son dossier de candidature" width="300" height="170">
</figure>
<p><span>Vidéo</span> 10:00 | 26-10-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/presidentielle-2019-ali-zeghdoud-depose-son-dossier-de-candidature">Présidentielle 2019: Ali Zeghdoud dépose son dossier de candidature</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_5352aade6fdef00cfe710a8cb9a26b6d.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_5352aade6fdef00cfe710a8cb9a26b6d.jpg" alt="Bensalah rencontre Poutine" width="300" height="170">
</figure>
<p><span>Vidéo</span> 10:00 | 25-10-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/bensalah-rencontre-poutine">Bensalah rencontre Poutine</a></h3>
</li>
</ul>
</aside> </div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/le-film-sur-fernand-iveton-va-changer-l-image-de-mitterrand-316875"><span>L&#039;Ecran libre</span> Le film sur Fernand Iveton va changer l’image de Mitterrand</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/que-du-bonheur-cette-relaxe-316859"><span>La chronique judiciaire</span> Que du bonheur, cette relaxe !</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/transition-rapide-vers-la-modernite-316858"><span>L&#039;analyse du Professeur CHITOUR</span> Transition rapide vers la modernité</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/les-casseroles-de-l-algerie-francaise-316851"><span>L&#039;envers du décor</span> Les casseroles de «l’Algérie française»</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/relizane-la-waada-de-sidi-bouabdellah-fait-le-plein-316868">Relizane : la waâda de Sidi Bouabdellah fait le plein</a></h3>
<p>La waâda annuelle de Sidi Bouabdellah, dont les festivités ont débuté vendredi à la commune...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/plantation-de-millions-d-arbres-et-relance-du-barrage-vert-316869">Plantation de millions d’arbres et relance du Barrage vert</a></h3>
<p>L’Algérie ambitionne de planter, au titre du programme national de reboisement, un total de 43...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-fortune-du-roi-mohammed-vi-revelee-316870">La fortune du roi Mohammed VI révélée</a></h3>
<p>Le roi marocain Mohammed VI est l’un des rois les plus fortunés du monde. Avec...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/kais-saied-recoit-nabil-karoui-316871">Kaïs Saïed reçoit Nabil Karoui</a></h3>
<p>Le président de la République tunisienne, Kaïs Saïed a reçu, vendredi, Nabil Karoui, président du...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/nouveau-directeur-a-la-tete-du-quotidien-echaab-316872">Nouveau directeur à la tête du quotidien Echaâb</a></h3>
<p>Changement à la tête du quotidien public arabophone, El Chaâb. Il a été mis fin...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-telephonie-5g-menacerait-les-previsions-meteo-316873">La téléphonie 5G menacerait les prévisions météo</a></h3>
<p>L’Organisation météorologique mondiale (OMM) a appelé les gouvernements, à travers le monde, à protéger les...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/facebook-lance-un-fil-d-actualites-baptise-news-316874">Facebook lance un fil d’actualités baptisé «News»</a></h3>
<p>Le réseau social Facebook a annoncé le lancement d’un fil d’actualités baptisé «News» en partenariat...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/oppo-lance-le-a5s-un-smartphone-a-l-autonomie-exceptionnellement-longue-316860">Oppo lance le A5s, un smartphone à l’autonomie exceptionnellement longue</a></h3>
<p>Oppo lance le A5s avec deux puissantes caméras, un écran Waterdrop et une autonomie exceptionnellement...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-insecte-nomme-greta-316861">Un insecte nommé Greta</a></h3>
<p>Un minuscule coléoptère couleur miel a été baptisé, hier, du nom de l’activiste Greta Thunberg...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/deux-apc-dans-le-noir-pour-factures-impayees-316862">Deux APC dans le noir pour factures impayées</a></h3>
<p>La concession de distribution d’électricité et gaz de Constantine a suspendu l’alimentation en électricité aux...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-maison-blanche-ne-recoit-plus-le-new-york-times-et-le-washington-post-316863">La Maison-Blanche ne reçoit plus le New York Times et le Washington Post</a></h3>
<p>La Maison-Blanche a mis fin à ses abonnements au New York Times et...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-premiere-en-algerie-316864">Une première en Algérie</a></h3>
<p>La première phase d’une opération d’exportation de bitume vers le Niger, portant sur un volume...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes édition</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_799f85d95467dc2d8e13eeba467b134b.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_799f85d95467dc2d8e13eeba467b134b.jpg" alt="Un mouvement pacifique" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 22-10-2019
</span>
En mettant en échec toutes les tentatives d’ingérences dans ses affaires internes
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/alger-gagne-la-bataille-322557">Alger gagne la bataille</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_71118d53920d761f4c18fb29cb168511.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_71118d53920d761f4c18fb29cb168511.jpg" alt="Les propos de Saâdani ont soulevé un tollé" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 24-10-2019
</span>
Le comité national de solidarité avec le peuple sahraoui
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/saadani-a-trahi-le-serment-de-novembre-322652">«Saâdani a trahi le serment de Novembre»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_e6ed5441a0c36595374a813880e530a5.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_e6ed5441a0c36595374a813880e530a5.jpg" alt="Toutes les promesses articulées par l’ANP ont été satisfaites" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 20-10-2019
</span>
Par ses mesures prises à l’égard du Hirak
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-anp-protege-et-securise-322458">L’ANP protège et sécurise</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_f7c4e19edbf6cf50c51e11c7e185ff19.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_f7c4e19edbf6cf50c51e11c7e185ff19.jpg" alt="Le président du Front El-Moustakbal n’a pas mâché ses mots" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 20-10-2019
</span>
A propos du Sahara occidental
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/belaid-repond-a-saadani-322453">Belaïd répond à Saâdani</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_bfdecceb92d1853ade4531fdc98ebb5e.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_bfdecceb92d1853ade4531fdc98ebb5e.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 27-10-2019
</span>
 Elle intervient dans un contexte particulier
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/nouvelle-sortie-de-gaid-salah-322770">Nouvelle sortie de Gaïd Salah</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="565" v-show="mode == 'results' || visitorVote">
<li data-val="130">
Excellent <i>23.0&#37; (130 Votes)</i>
</li>
<li data-val="144">
Très bien <i>25.5&#37; (144 Votes)</i>
</li>
<li data-val="117">
Bien <i>20.7&#37; (117 Votes)</i>
</li>
<li data-val="73">
Moyen <i>12.9&#37; (73 Votes)</i>
</li>
<li data-val="35">
Mauvais <i>6.2&#37; (35 Votes)</i>
</li>
<li data-val="66">
Médiocre <i>11.7&#37; (66 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 565 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 565</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire a la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/presidentielle-22-candidats-officiellement-declares-319181/view');
    </script>
</body>
</html>
