<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits </title>
<meta name="description" content="Le président de l&#039;Autorité nationale indépendante des élections (ANIE), Mohamed Charfi a affirmé, mercredi, que l&#039;opération de révision périodique des listes électorales, effectuée du 12 au 17 octobre dernier, avait permis le recensement de 24.474.161 électeurs, dont 914.308 électeurs inscrits au niveau des centres diplomatiques et consulaires à l&#039;étranger. Lors du lancement du fichier électoral national électronique élaboré par l&#039;ANIE, M. Charfi a fait savoir que le nombre global de l&#039;électorat s&#039;élevait à 24.308.357 électeurs avant la révision périodique effectuée après la révision exceptionnelle des listes électorales. Le nombre des nouveaux inscrits durant la révision périodique s&#039;élève à 289.643 électeurs, tandis que le nombre des radiés a atteint, durant la même opération, un total de 123.239 électeurs, a-t-il précisé. L&#039;ANIE a enregistré une hausse dans le nombre de l&#039;électorat (+165.804 électeurs), soit une hausse de 0,67%.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits ">
<meta property="og:type" content="flash">
<meta property="og:description" content="Le président de l&#039;Autorité nationale indépendante des élections (ANIE), Mohamed Charfi a affirmé, mercredi, que l&#039;opération de révision périodique des listes électorales, effectuée du 12 au 17 octobre dernier, avait permis le recensement de 24.474.161 électeurs, dont 914.308 électeurs inscrits au niveau des centres diplomatiques et consulaires à l&#039;étranger. Lors du lancement du fichier électoral national électronique élaboré par l&#039;ANIE, M. Charfi a fait savoir que le nombre global de l&#039;électorat s&#039;élevait à 24.308.357 électeurs avant la révision périodique effectuée après la révision exceptionnelle des listes électorales. Le nombre des nouveaux inscrits durant la révision périodique s&#039;élève à 289.643 électeurs, tandis que le nombre des radiés a atteint, durant la même opération, un total de 123.239 électeurs, a-t-il précisé. L&#039;ANIE a enregistré une hausse dans le nombre de l&#039;électorat (+165.804 électeurs), soit une hausse de 0,67%.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits ">
<meta name="twitter:description" content="Le président de l&#039;Autorité nationale indépendante des élections (ANIE), Mohamed Charfi a affirmé, mercredi, que l&#039;opération de révision périodique des listes électorales, effectuée du 12 au 17 octobre dernier, avait permis le recensement de 24.474.161 électeurs, dont 914.308 électeurs inscrits au niveau des centres diplomatiques et consulaires à l&#039;étranger. Lors du lancement du fichier électoral national électronique élaboré par l&#039;ANIE, M. Charfi a fait savoir que le nombre global de l&#039;électorat s&#039;élevait à 24.308.357 électeurs avant la révision périodique effectuée après la révision exceptionnelle des listes électorales. Le nombre des nouveaux inscrits durant la révision périodique s&#039;élève à 289.643 électeurs, tandis que le nombre des radiés a atteint, durant la même opération, un total de 123.239 électeurs, a-t-il précisé. L&#039;ANIE a enregistré une hausse dans le nombre de l&#039;électorat (+165.804 électeurs), soit une hausse de 0,67%.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"141","ratio":"22.8"},{"id":"2","text":"Tr\u00e8s bien","votes":"154","ratio":"24.9"},{"id":"3","text":"Bien","votes":"123","ratio":"19.9"},{"id":"4","text":"Moyen","votes":"84","ratio":"13.6"},{"id":"5","text":"Mauvais","votes":"39","ratio":"6.3"},{"id":"6","text":"M\u00e9diocre","votes":"78","ratio":"12.6"}],"totalVotes":619};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = {"id":614,"sondage_id":1,"sondage_choice_id":4,"ip":"172.69.62.61","date":"2019-11-20 09:06:33"};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?s897VEld';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_5e61542e06a6cca2339bdbe73b018423.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_5e61542e06a6cca2339bdbe73b018423.jpg" alt="N5826_21-11-2019_SmumX.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 21-11-2019</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Jeudi 21 Novembre 2019 01:48:56</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485">
Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits</h1>
</header>
<div class="module-article">
<div>
<p>Le pr&eacute;sident de l'Autorit&eacute; nationale ind&eacute;pendante des &eacute;lections (ANIE), Mohamed Charfi a affirm&eacute;, mercredi, que l'op&eacute;ration de r&eacute;vision p&eacute;riodique des listes &eacute;lectorales, effectu&eacute;e du 12 au 17 octobre dernier, avait permis le recensement de 24.474.161 &eacute;lecteurs, dont 914.308 &eacute;lecteurs inscrits au niveau des centres diplomatiques et consulaires &agrave; l'&eacute;tranger. Lors du lancement du fichier &eacute;lectoral national &eacute;lectronique &eacute;labor&eacute; par l'ANIE, M. Charfi a fait savoir que le nombre global de l'&eacute;lectorat s'&eacute;levait &agrave; 24.308.357 &eacute;lecteurs avant la r&eacute;vision p&eacute;riodique effectu&eacute;e apr&egrave;s la r&eacute;vision exceptionnelle des listes &eacute;lectorales. Le nombre des nouveaux inscrits durant la r&eacute;vision p&eacute;riodique s'&eacute;l&egrave;ve &agrave; 289.643 &eacute;lecteurs, tandis que le nombre des radi&eacute;s a atteint, durant la m&ecirc;me op&eacute;ration, un total de 123.239 &eacute;lecteurs, a-t-il pr&eacute;cis&eacute;. L'ANIE a enregistr&eacute; une hausse dans le nombre de l'&eacute;lectorat (+165.804 &eacute;lecteurs), soit une hausse de 0,67%.<br /></p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 22:32 | 20-11-2019</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485&amp;title=Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 19</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485&amp;title=Présidentielle: le corps électoral global avoisine les 24,5 millions d&#039;inscrits"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_5e61542e06a6cca2339bdbe73b018423.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_5e61542e06a6cca2339bdbe73b018423.jpg" alt="N5826_21-11-2019_5CsAZ.pdf" width="125" height="175">
<span>Telecharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toute les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Séléctionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_b341067b6c2576e5abdd7c04f7f68512.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_b341067b6c2576e5abdd7c04f7f68512.jpg" alt="Discours de Gaïd Salah : ce qu’il faut retenir" width="300" height="170">
</figure>
<p><span>Vidéo</span> 14:00 | 19-11-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/discours-de-gaid-salah-ce-qu-il-faut-retenir-140">Discours de Gaïd Salah : ce qu’il faut retenir</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_8413492a4a0c3989d4cb20c8f9fdd70f.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_8413492a4a0c3989d4cb20c8f9fdd70f.jpg" alt="Tebboune parle des relations algéro- Françaises" width="300" height="170">
</figure>
<p><span>Vidéo</span> 12:00 | 18-11-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/tebboune-parle-des-relations-algero-francaises-139">Tebboune parle des relations algéro- Françaises</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_2ff7ba0f611b58649145c7e47f22b6db.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_2ff7ba0f611b58649145c7e47f22b6db.jpg" alt="Benflis rappelle  les crimes de la «Issaba» à partir de Tlemcen" width="300" height="170">
</figure>
<p><span>Vidéo</span> 12:00 | 17-11-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/benflis-rappelle-les-crimes-de-la-issaba-a-partir-de-tlemcen">Benflis rappelle les crimes de la «Issaba» à partir de Tlemcen</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/el-tarf-saisie-de-pres-de-8-300-comprimes-psychotropes-a-el-kala-319484">
<span>21H33</span>
El Tarf : saisie de près de 8.300 comprimés psychotropes à El Kala
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/incident-sans-gravite-d-un-avion-de-tassili-airlines-a-l-aeroport-de-biskra-319483">
<span>20H30</span>
Incident sans gravité d&#039;un avion de Tassili Airlines à l&#039;aéroport de Biskra
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/projet-du-code-de-procedure-penale-lever-des-entraves-a-la-mise-en-mouvement-de-l-action-publique-319482">
<span>19H30</span>
Projet du Code de procédure pénale: lever des entraves à la mise en mouvement de l&#039;action publique
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ouargla-realisation-prevue-d-une-unite-algero-americaine-de-production-de-tubes-d-acier-319481">
<span>18H28</span>
Ouargla : réalisation prévue d&#039;une unité algéro-américaine de production de tubes d&#039;acier
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/souk-ahras-renforcement-prochainement-du-secteur-de-la-sante-319480">
<span>17H26</span>
Souk Ahras : renforcement prochainement du secteur de la santé
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-general-gaid-salah-le-peuple-algerien-a-prouve-qu-il-est-un-peuple-des-grands-defis-319487">
<span>17H00</span>
Le Général Gaïd Salah: le peuple algérien a prouvé qu&#039;il est «un peuple des grands défis»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/mali-la-republique-tcheque-prendra-en-2020-la-tete-de-la-mission-europeenne-319479">
<span>16H25</span>
Mali: la République tchèque prendra en 2020 la tête de la mission européenne
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tunisie-une-transplantation-de-foie-et-une-greffe-de-coeur-effectuees-avec-succes-319478">
<span>15H30</span>
Tunisie : une transplantation de foie et une greffe de cœur effectuées avec succès
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/les-nomines-pour-le-prix-de-la-critique-pour-le-ciff-fixes-317052"><span>L&#039;Ecran libre</span> Les nominés pour le prix de la critique pour le Ciff fixés</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/le-doute-est-un-excellent-avocat-317013"><span>La chronique judiciaire</span> Le doute est un excellent avocat</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/il-n-y-aura-pas-de-plan-b-317045"><span>L&#039;analyse du Professeur CHITOUR</span> Il n’y aura pas de plan B</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/les-comiques-ont-disparu-d-algerie-317046"><span>L&#039;envers du décor</span> Les comiques ont disparu d’Algérie</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/azur-city-offre-a-tunis-un-avant-gout-du-futur-317047">Azur City offre à Tunis un avant-goût du futur</a></h3>
<p>Les Tunisiens vont bénéficier, dès aujourd’hui, d’un nouveau centre commercial ultramoderne qui offre une large...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-antennes-pour-le-centre-national-des-permis-de-conduire-317048">Des antennes pour le Centre national des permis de conduire</a></h3>
<p>Créé par décret numéro 03/262 du 23 juillet 2003, le Centre national des permis de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/veille-strategique-et-intelligence-economique-a-ain-benian-317049">Veille stratégique et intelligence économique à Aïn Benian</a></h3>
<p>« La veille stratégique et l’intelligence économique au service du développement de l’entreprise», constitue le...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/au-beau-milieu-du-desert-des-saumons-made-in-dubai-317050">Au beau milieu du désert, des saumons «made in Dubai»</a></h3>
<p>Au beau milieu du désert de Dubai, des techniciens reproduisent, dans de vastes bassins, les...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/jo-les-versions-robot-des-mascottes-de-tokyo-2020-devoilees-317051">JO: les versions robot des mascottes de Tokyo 2020 dévoilées</a></h3>
<p>Des robots des mascottes des jeux Olympiques et paralympiques de Tokyo 2020 ont montré, lundi...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/cash-assurances-fait-de-nouvelles-offres-317038">CASH assurances fait de nouvelles offres</a></h3>
<p>La Compagnie d’assurances des hydrocarbures (Cash Assurances) envisage de mettre sur le marché de nouvelles...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/plus-de-7-millions-d-enfants-prives-de-liberte-dans-le-monde-317039">Plus de 7 millions d’enfants privés de liberté dans le monde</a></h3>
<p>«Plus de 7 millions d’enfants dans le monde sont privés de liberté et leur sort...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/chlef-arrete-pour-detention-de-pierres-de-meteorites-317040">Chlef : arrêté pour détention de pierres de… météorites</a></h3>
<p>Des pierres de météorites de différentes tailles ont été saisies par la Brigade de recherches...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-legende-ahcene-lalmas-a-son-livre-317041">La légende «Ahcène Lalmas», a son livre</a></h3>
<p>La publication du livre «Ahcène Lalmas, la légende» se veut une contribution pour la sauvegarde...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-partition-de-jeunesse-de-mozart-vendue-a-372-500-euros-317042">Une partition de jeunesse de Mozart vendue à 372.500 euros</a></h3>
<p>Une partition originale de menuets écrite par Wolfgang Amadeus Mozart à l’âge de 16 ans...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/annaba-bordj-bou-arreridj-c-est-possible-par-train-317043">Annaba-Bordj Bou Arréridj, c’est possible par train</a></h3>
<p>Une nouvelle ligne de transport ferroviaire reliant Annaba et Bordj Bou Arréridj a été mise...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/quand-une-banque-exige-de-la-monnaie-317044">Quand une banque exige de la monnaie!</a></h3>
<p>A l’agence BNA de Dar El Beida, c’est le client qui doit apporter sa monnaie...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_b759544bda02b043b07ea1a43e4b1132.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_b759544bda02b043b07ea1a43e4b1132.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/sports">Sports</a></span>
00:00 | 19-11-2019
</span>
Affaire Benzema – FFF
</p>
<h3><a href="http://www.lexpressiondz.com/sports/quel-impact-sur-les-binationaux-323755">Quel impact sur les binationaux ?</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_588e94a1e5db865d58fe0c46266c6dad.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_588e94a1e5db865d58fe0c46266c6dad.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 18-11-2019
</span>
L’expert de la sécurité sociale et des conflits sociaux, Noureddine Bouderba, à L’Expression
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-reforme-de-la-retraite-provoquera-une-fracture-sociale-323705">«La réforme de la retraite provoquera une fracture sociale»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_47a0f8371d9cbf0ce0437cc0e16863cf.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_47a0f8371d9cbf0ce0437cc0e16863cf.jpg" alt="Un soutien fort à l’armée et à l’élection présidentiel" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 17-11-2019
</span>
Ils étaient des milliers à soutenir la présidentielle et l’armée hier, à Blida
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/les-etudiants-montent-au-front-323666">Les étudiants montent au front</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_d585be4c725a4fc75d60035eb90aab1f.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_d585be4c725a4fc75d60035eb90aab1f.jpg" alt="Noureddine Bedoui" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 18-11-2019
</span>
Fin de mission du gouvernement Bedoui
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/le-compte-a-rebours-323717">Le compte à rebours</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_6609955921808b8af03d0513b429864a.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_6609955921808b8af03d0513b429864a.jpg" alt="L’argent sale sera traqué" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 19-11-2019
</span>
Guerre féroce engagée par les autorités contre la corruption
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/sale-temps-pour-les-barons-323776">Sale temps pour les barons</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="619" v-show="mode == 'results' || visitorVote">
<li data-val="141">
Excellent <i>22.8&#37; (141 Votes)</i>
</li>
<li data-val="154">
Très bien <i>24.9&#37; (154 Votes)</i>
</li>
<li data-val="123">
Bien <i>19.9&#37; (123 Votes)</i>
</li>
<li data-val="84">
Moyen <i>13.6&#37; (84 Votes)</i>
</li>
<li data-val="39">
Mauvais <i>6.3&#37; (39 Votes)</i>
</li>
<li data-val="78">
Médiocre <i>12.6&#37; (78 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 619 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 619</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/presidentielle-le-corps-electoral-global-avoisine-les-24-5-millions-d-inscrits-319485/view');
    </script>
</body>
</html>
