<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Info en continu - Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international </title>
<meta name="description" content="La Russie a qualifié vendredi, la récente visite du secrétaire d&#039;Etat américain, Mike Pompeo, effectuée dans les hauteurs occupées du Golan, comme une &quot;négligence&quot; du droit international, ont rapporté des médias palestiniens. La porte-parole du ministère russe des Affaires étrangères, Maria Zakharova, cité par l&#039;agence palestinienne de presse, Wafa, a indiqué que la récente visite de Pompeo au Golan était &quot;une autre manifestation du manque de respect&quot; de Washington pour le droit international. La Russie considère les hauteurs du Golan comme un territoire occupé par Israël et considère que les colonies israéliennes y sont construites illégalement, a réaffirmé Mme Zakharova. &quot;Nous considérons cela comme une autre manifestation de l&#039;attitude manifestement dédaigneuse des Etats-Unis à l&#039;égard des principes juridiques internationaux mondialement reconnus du règlement au Moyen-Orient&quot;, a déploré la porte-parole de la diplomatie russe. Pour Mme Zakharova, les tentatives de l&#039;administration américaine de donner une légitimité aux colonies israéliennes illégales, &quot;sont en contradiction avec la Charte des Nations Unies, la sécurité de l&#039;ONU et les résolutions du Conseil&quot;.  La visite de Mike Pompeo, effectuée mi-novembre au niveau de l&#039;une des colonies israéliennes en Cisjordanie occupée, a vivement été critiquée et condamnée par les palestiniens et la communauté internationale.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Info en continu - Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international ">
<meta property="og:type" content="flash">
<meta property="og:description" content="La Russie a qualifié vendredi, la récente visite du secrétaire d&#039;Etat américain, Mike Pompeo, effectuée dans les hauteurs occupées du Golan, comme une &quot;négligence&quot; du droit international, ont rapporté des médias palestiniens. La porte-parole du ministère russe des Affaires étrangères, Maria Zakharova, cité par l&#039;agence palestinienne de presse, Wafa, a indiqué que la récente visite de Pompeo au Golan était &quot;une autre manifestation du manque de respect&quot; de Washington pour le droit international. La Russie considère les hauteurs du Golan comme un territoire occupé par Israël et considère que les colonies israéliennes y sont construites illégalement, a réaffirmé Mme Zakharova. &quot;Nous considérons cela comme une autre manifestation de l&#039;attitude manifestement dédaigneuse des Etats-Unis à l&#039;égard des principes juridiques internationaux mondialement reconnus du règlement au Moyen-Orient&quot;, a déploré la porte-parole de la diplomatie russe. Pour Mme Zakharova, les tentatives de l&#039;administration américaine de donner une légitimité aux colonies israéliennes illégales, &quot;sont en contradiction avec la Charte des Nations Unies, la sécurité de l&#039;ONU et les résolutions du Conseil&quot;.  La visite de Mike Pompeo, effectuée mi-novembre au niveau de l&#039;une des colonies israéliennes en Cisjordanie occupée, a vivement été critiquée et condamnée par les palestiniens et la communauté internationale.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Info en continu - Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international ">
<meta name="twitter:description" content="La Russie a qualifié vendredi, la récente visite du secrétaire d&#039;Etat américain, Mike Pompeo, effectuée dans les hauteurs occupées du Golan, comme une &quot;négligence&quot; du droit international, ont rapporté des médias palestiniens. La porte-parole du ministère russe des Affaires étrangères, Maria Zakharova, cité par l&#039;agence palestinienne de presse, Wafa, a indiqué que la récente visite de Pompeo au Golan était &quot;une autre manifestation du manque de respect&quot; de Washington pour le droit international. La Russie considère les hauteurs du Golan comme un territoire occupé par Israël et considère que les colonies israéliennes y sont construites illégalement, a réaffirmé Mme Zakharova. &quot;Nous considérons cela comme une autre manifestation de l&#039;attitude manifestement dédaigneuse des Etats-Unis à l&#039;égard des principes juridiques internationaux mondialement reconnus du règlement au Moyen-Orient&quot;, a déploré la porte-parole de la diplomatie russe. Pour Mme Zakharova, les tentatives de l&#039;administration américaine de donner une légitimité aux colonies israéliennes illégales, &quot;sont en contradiction avec la Charte des Nations Unies, la sécurité de l&#039;ONU et les résolutions du Conseil&quot;.  La visite de Mike Pompeo, effectuée mi-novembre au niveau de l&#039;une des colonies israéliennes en Cisjordanie occupée, a vivement été critiquée et condamnée par les palestiniens et la communauté internationale.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?PsqTKCsQ';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
 <li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_3b2fb380baa1a03ddfb11caf975f2ba3.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_3b2fb380baa1a03ddfb11caf975f2ba3.jpg" alt="N6141_28-11-2020_7d4Gv.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 28-11-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Samedi 28 Novembre 2020 17:39:50</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu">
Info en continu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367">
Russie: la visite de Pompeo au Golan occupé est une négligence du droit international
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/info-en-continu.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Russie: la visite de Pompeo au Golan occupé est une négligence du droit international</h1>
</header>
<div class="module-article">
<div>
<p>La Russie a qualifi&eacute; vendredi, la r&eacute;cente visite du secr&eacute;taire d'Etat am&eacute;ricain, Mike Pompeo, effectu&eacute;e dans les hauteurs occup&eacute;es du Golan, comme une "n&eacute;gligence" du droit international, ont rapport&eacute; des m&eacute;dias palestiniens. La porte-parole du minist&egrave;re russe des Affaires &eacute;trang&egrave;res, Maria Zakharova, cit&eacute; par l'agence palestinienne de presse, Wafa, a indiqu&eacute; que la r&eacute;cente visite de Pompeo au Golan &eacute;tait "une autre manifestation du manque de respect" de Washington pour le droit international. La Russie consid&egrave;re les hauteurs du Golan comme un territoire occup&eacute; par Isra&euml;l et consid&egrave;re que les colonies isra&eacute;liennes y sont construites ill&eacute;galement, a r&eacute;affirm&eacute; Mme Zakharova. "Nous consid&eacute;rons cela comme une autre manifestation de l'attitude manifestement d&eacute;daigneuse des Etats-Unis &agrave; l'&eacute;gard des principes juridiques internationaux mondialement reconnus du r&egrave;glement au Moyen-Orient", a d&eacute;plor&eacute; la porte-parole de la diplomatie russe. Pour Mme Zakharova, les tentatives de l'administration am&eacute;ricaine de donner une l&eacute;gitimit&eacute; aux colonies isra&eacute;liennes ill&eacute;gales, "sont en contradiction avec la Charte des Nations Unies, la s&eacute;curit&eacute; de l'ONU et les r&eacute;solutions du Conseil".&nbsp; La visite de Mike Pompeo, effectu&eacute;e mi-novembre au niveau de l'une des colonies isra&eacute;liennes en Cisjordanie occup&eacute;e, a vivement &eacute;t&eacute; critiqu&eacute;e et condamn&eacute;e par les palestiniens et la communaut&eacute; internationale.</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 15:26 | 28-11-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367&amp;title=Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367&amp;title=Russie: la visite de Pompeo au Golan occupé est une négligence du droit  international"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_3b2fb380baa1a03ddfb11caf975f2ba3.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_3b2fb380baa1a03ddfb11caf975f2ba3.jpg" alt="N6141_28-11-2020_Mh0nz.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_9a521923ce30eb3c1e5c9a6a77edc7dd.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_9a521923ce30eb3c1e5c9a6a77edc7dd.jpg" alt="L&#039;APLS poursuit ses attaques contre des positions de l&#039;armée d&#039;occupation marocaine" width="300" height="170">
</figure>
<p><span>Vidéo</span> 10:00 | 28-11-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/l-apls-poursuit-ses-attaques-contre-des-positions-de-l-armee-d-occupation-marocaine">L&#039;APLS poursuit ses attaques contre des positions de l&#039;armée d&#039;occupation marocaine</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_c46619aa90a3ed8b2844aa12e73e40f8.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_c46619aa90a3ed8b2844aa12e73e40f8.jpg" alt="Covid-19: l&#039;ANP transforme un hôtel militaire en une structure sanitaire" width="300" height="170">
</figure>
<p><span>Vidéo</span> 10:00 | 27-11-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/covid-19-l-anp-transforme-un-hotel-militaire-en-une-structure-sanitaire-741">Covid-19: l&#039;ANP transforme un hôtel militaire en une structure sanitaire</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_0c4cd4dd160ff327d4807b87e352ed8b.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_0c4cd4dd160ff327d4807b87e352ed8b.jpg" alt="Le MAE dément la suspension par les Emirats arabes unis de la délivrance de visas" width="300" height="170">
</figure>
<p><span>Vidéo</span> 17:00 | 26-11-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-mae-dement-la-suspension-par-les-emirats-arabes-unis-de-la-delivrance-de-visas">Le MAE dément la suspension par les Emirats arabes unis de la délivrance de visas</a></h3>
</li>
</ul>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Info en continu</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/info-en-continu"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/groupe-parlementaire-fln-la-resolution-du-parlement-europeen-depourvue-du-moindre-fondement-diplomatique-324366">
<span>14H22</span>
Groupe parlementaire FLN : la résolution du Parlement européen dépourvue du moindre fondement diplomatique
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/des-pluies-sous-forme-d-averses-orageuses-sur-les-wilayas-du-centre-et-de-l-est-du-pays-a-partir-de-ce-samedi-324371">
<span>14H02</span>
Des pluies sous forme d&#039;averses orageuses sur les wilayas du Centre et de l&#039;Est du pays à partir de ce samedi
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/la-surete-nationale-lance-une-campagne-de-sensibilisation-sur-les-risques-de-la-conduite-lors-des-intemperies-324365">
<span>13H21</span>
La Sûreté nationale lance une campagne de sensibilisation sur les risques de la conduite lors des intempéries
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-gouvernement-sahraoui-met-en-garde-contre-les-visees-expansionnistes-du-maroc-324359">
<span>12H30</span>
Le Gouvernement sahraoui met en garde contre «les visées expansionnistes» du Maroc
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/surete-nationale-2124-affaires-criminelles-et-arrestation-de-2181-mis-en-cause-durant-novembre-courant-324358">
<span>11H27</span>
Sûreté nationale: 2124 affaires criminelles et arrestation de 2181 mis en cause durant novembre courant
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/agression-marocaine-a-el-guerguerat-un-parti-mexicain-exprime-sa-solidarite-avec-le-peuple-sahraoui-324357">
<span>10H28</span>
Agression marocaine à El Guerguerat: un parti mexicain exprime sa solidarité avec le peuple sahraoui
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/covid-19-reception-prochaine-d-une-quantite-de-lovenox-324356">
<span>09H30</span>
Covid-19: réception prochaine d&#039;une quantité de Lovenox
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/bataille-des-droits-d-images-en-france-entre-mediapro-et-canal-319608"><span>L&#039;Ecran libre</span> Bataille des droits d&#039;images en France entre Mediapro et Canal+</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/le-voleur-etait-un-artiste-319600"><span>La chronique judiciaire</span> Le voleur était un «artiste»</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-fleuron-de-la-transition-energetique-319372"><span>L&#039;analyse du Professeur CHITOUR</span> Un fleuron de la transition énergétique</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/obama-et-le-far-west-en-libye-319597"><span>L&#039;envers du décor</span> Obama et «le Far West en Libye»</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-coreens-pour-moderniser-les-douanes-319601">Des Coréens pour moderniser les douanes</a></h3>
<p>La direction générale des douanes d&#039;Algérie (DGD) et l&#039;Agence coréenne de coopération internationale -Koica- vont...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-directeur-general-de-l-oaic-limoge-319602">Le directeur général de l&#039;Oaic limogé</a></h3>
<p>Le ministre de l&#039;Agriculture et du Développement rural a mis fin, ce jeudi, selon la...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/au-bon-gre-du-calpiref-319603">Au bon gré du Calpiref</a></h3>
<p>Pas moins de 600 porteurs de projets d&#039;investissements attendent la promulgation des textes d&#039;application du...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/souad-massi-nominee-pour-l-edison-jazz-world-awards-319604">Souad Massi nominée pour l&#039;Edison Jazz World Awards</a></h3>
<p>Après avoir été nominée au début de l&#039;année au Songlines Music Awards au Royaume-Uni, l&#039;artiste...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-sntf-prevoit-une-reprise-le-15-decembre-319605">La Sntf prévoit une reprise le 15 décembre</a></h3>
<p>La Société nationale de transport ferroviaire (Sntf) prévoit le retour du transport des voyageurs par...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-onu-doit-s-inspirer-de-la-legislation-algerienne-319606">L’ONU doit s’inspirer de la législation algérienne</a></h3>
<p>Le membre de l&#039;Assemblée populaire nationale (APN), Seddik Chihab, a affirmé que le cadre législatif...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-application-pour-promouvoir-la-culture-319607">Une application pour promouvoir la culture</a></h3>
<p>Une application mobile culturelle sera lancée «prochainement», par la direction de la culture et des...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/5eme-edition-du-salon-virtuel-des-etudes-en-france-319592">5ème édition du salon virtuel des études en France</a></h3>
<p>Campus France Algérie organise la 5ème édition du Salon virtuel des études en France, les...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/livraison-de-389-camions-multifonctions-mercedes-benz-a-alger-319593">Livraison de 389 camions multifonctions Mercedes-Benz à Alger</a></h3>
<p>La Société algérienne de production de poids-lourds de marque Mercedes-Benz «SAPPL-MB», relevant de la direction...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/ouverture-d-un-2eme-hypermarche-carrefour-en-algerie-319596">Ouverture d&#039;un 2ème hypermarché Carrefour en Algérie</a></h3>
<p>C&#039;est aujourd&#039;hui qu&#039;ouvre l&#039;hypermarché sous l&#039;enseigne Carrefour à Bordj Bou Arrerédj, au sein d&#039;un grand...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/militant-de-la-cause-algerienne-jean-marie-boeglin-n-est-plus-319599">Militant de la cause algérienne: Jean-Marie Boeglin n&#039;est plus</a></h3>
<p>Mort avant-hier à 92 ans, Jean-Marie Boeglin est un grand ami de l&#039;Algérie. Engagé pour...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-delegation-nationale-aux-risques-majeurs-fait-sa-mue-319584">La Délégation nationale aux risques majeurs fait sa mue</a></h3>
<p>Dans un entretien à l&#039;APS, Hamid Afra, délégué national aux risques majeurs, a fait état...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/nothumbs_s.gif" src="http://www.lexpressiondz.com/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 21-11-2020
</span>
La Cour européenne des droits de l&#039;Homme décrète:
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/insulter-le-prophete-peut-conduire-a-la-prison-337777">«Insulter le Prophète peut conduire à la prison»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_e6914bd9ccdf110462c2da0fae265daa.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_e6914bd9ccdf110462c2da0fae265daa.jpg" alt="Une conjoncture très difficile" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 26-11-2020
</span>
Très sollicités face aux crises qui arrivent en escadrille
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/cinq-ministres-dans-l-oeil-du-cyclone-337991">Cinq ministres dans l’œil du cyclone</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_4c322caf2d6aa7d938a40d4e92f1ace8.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_4c322caf2d6aa7d938a40d4e92f1ace8.jpg" alt="L’armée en position de guerre" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 21-11-2020
</span>
Les unités militaires en alerte rouge
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-tension-monte-aux-frontieres-ouest-337776">La tension monte aux frontières Ouest</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_b1467e39521540d3c31fd3ad48d8d6dc.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_b1467e39521540d3c31fd3ad48d8d6dc.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 22-11-2020
</span>
Un contrat de 2 milliards de dollars signé avec la Russie
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-algerie-a-acquis-14-avions-su-57-337822">L&#039;Algérie a acquis 14 avions Su-57</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_bd9521ac085c652a96f100e791bf98e7.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_bd9521ac085c652a96f100e791bf98e7.jpg" alt="La paix des princesses" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 22-11-2020
</span>
Détails révélés par le journal britannique Daily Mail
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/les-frasques-de-dubai-337821">Les frasques de Dubai</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/info-en-continu/russie-la-visite-de-pompeo-au-golan-occupe-est-une-negligence-du-droit-international-324367/view');
    </script>
</body>
</html>