<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Internationale - La CPI choisit un avocat britannique comme prochain procureur général </title>
<meta name="description" content="Les pays membres de la Cour pénale internationale (CPI) ont élu vendredi un avocat britannique de 50 ans, Karim Khan, comme prochain procureur général, un poste exposé qui vaut à la titulaire actuelle d&#039;être sous sanctions américaines. Karim Khan a été choisi face à trois autres candidats européens au 2e tour de scrutin, remportant 72 voix sur les 122 exprimées. Spécialiste des droits humains, cet avocat a récemment dirigé une enquête spéciale de l&#039;ONU sur les crimes du groupe terroriste autoproclamé Etat islamique (EI/Daesh). Lors de cette enquête, il avait appelé à des procès semblables à celui qu&#039;ont connu les dirigeants nazis à Nuremberg. Il succédera le 16 juin à la procureure générale sortante, la Gambienne Fatou Bensouda, qui a mené des enquêtes sur les exactions israéliennes contre les Palestiniens ou encore l&#039;Afghanistan. Karim Khan a été avocat de la défense dans de nombreuses affaires de la CPI, y compris pour le fils de l&#039;ex-dirigeant libyen Maammar El Gueddhafi, Seif al-Islam. Il a d&#039;abord fait ses armes en droit international à l&#039;ancien Tribunal pénal international pour l&#039;ex-Yougoslavie, où il a été conseiller juridique au bureau du procureur. Il est ensuite passé à la défense et a représenté le vice-président kényan William Ruto devant la CPI. Il a aussi été avocat de la défense de l&#039;ex-président libérien Charles Taylor devant un tribunal spécial pour la Sierra Leone et avocat au Tribunal spécial pour le Liban basé à La Haye, créé pour traduire en justice les assassins de l&#039;ex-Premier ministre libanais Rafic Hariri en 2005. La CPI compte au total 123 membres sur les 193 qui composent les Nations unies. Les Etats-Unis, la Russie, la Chine, ou encore Israël, ne font pas partie de la CPI.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Internationale - La CPI choisit un avocat britannique comme prochain procureur général ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Les pays membres de la Cour pénale internationale (CPI) ont élu vendredi un avocat britannique de 50 ans, Karim Khan, comme prochain procureur général, un poste exposé qui vaut à la titulaire actuelle d&#039;être sous sanctions américaines. Karim Khan a été choisi face à trois autres candidats européens au 2e tour de scrutin, remportant 72 voix sur les 122 exprimées. Spécialiste des droits humains, cet avocat a récemment dirigé une enquête spéciale de l&#039;ONU sur les crimes du groupe terroriste autoproclamé Etat islamique (EI/Daesh). Lors de cette enquête, il avait appelé à des procès semblables à celui qu&#039;ont connu les dirigeants nazis à Nuremberg. Il succédera le 16 juin à la procureure générale sortante, la Gambienne Fatou Bensouda, qui a mené des enquêtes sur les exactions israéliennes contre les Palestiniens ou encore l&#039;Afghanistan. Karim Khan a été avocat de la défense dans de nombreuses affaires de la CPI, y compris pour le fils de l&#039;ex-dirigeant libyen Maammar El Gueddhafi, Seif al-Islam. Il a d&#039;abord fait ses armes en droit international à l&#039;ancien Tribunal pénal international pour l&#039;ex-Yougoslavie, où il a été conseiller juridique au bureau du procureur. Il est ensuite passé à la défense et a représenté le vice-président kényan William Ruto devant la CPI. Il a aussi été avocat de la défense de l&#039;ex-président libérien Charles Taylor devant un tribunal spécial pour la Sierra Leone et avocat au Tribunal spécial pour le Liban basé à La Haye, créé pour traduire en justice les assassins de l&#039;ex-Premier ministre libanais Rafic Hariri en 2005. La CPI compte au total 123 membres sur les 193 qui composent les Nations unies. Les Etats-Unis, la Russie, la Chine, ou encore Israël, ne font pas partie de la CPI.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/6d96cd290988ae7d2d840b3a2f6d6d6b.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Internationale - La CPI choisit un avocat britannique comme prochain procureur général ">
<meta name="twitter:description" content="Les pays membres de la Cour pénale internationale (CPI) ont élu vendredi un avocat britannique de 50 ans, Karim Khan, comme prochain procureur général, un poste exposé qui vaut à la titulaire actuelle d&#039;être sous sanctions américaines. Karim Khan a été choisi face à trois autres candidats européens au 2e tour de scrutin, remportant 72 voix sur les 122 exprimées. Spécialiste des droits humains, cet avocat a récemment dirigé une enquête spéciale de l&#039;ONU sur les crimes du groupe terroriste autoproclamé Etat islamique (EI/Daesh). Lors de cette enquête, il avait appelé à des procès semblables à celui qu&#039;ont connu les dirigeants nazis à Nuremberg. Il succédera le 16 juin à la procureure générale sortante, la Gambienne Fatou Bensouda, qui a mené des enquêtes sur les exactions israéliennes contre les Palestiniens ou encore l&#039;Afghanistan. Karim Khan a été avocat de la défense dans de nombreuses affaires de la CPI, y compris pour le fils de l&#039;ex-dirigeant libyen Maammar El Gueddhafi, Seif al-Islam. Il a d&#039;abord fait ses armes en droit international à l&#039;ancien Tribunal pénal international pour l&#039;ex-Yougoslavie, où il a été conseiller juridique au bureau du procureur. Il est ensuite passé à la défense et a représenté le vice-président kényan William Ruto devant la CPI. Il a aussi été avocat de la défense de l&#039;ex-président libérien Charles Taylor devant un tribunal spécial pour la Sierra Leone et avocat au Tribunal spécial pour le Liban basé à La Haye, créé pour traduire en justice les assassins de l&#039;ex-Premier ministre libanais Rafic Hariri en 2005. La CPI compte au total 123 membres sur les 193 qui composent les Nations unies. Les Etats-Unis, la Russie, la Chine, ou encore Israël, ne font pas partie de la CPI.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/6d96cd290988ae7d2d840b3a2f6d6d6b.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?PHzXyy8k';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
 <li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_72ddef5478836968249a48eb6733f2ea.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_72ddef5478836968249a48eb6733f2ea.jpg" alt="N6208_14-02-2021_imNCx.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 14-02-2021</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Dimanche 14 Février 2021 03:19:03</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/internationale">
Internationale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889">
La CPI choisit un avocat britannique comme prochain procureur général
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/internationale.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
 <article>
<header class="heading-a">
<p>Karim Khan succède à Fatou Bensouda</p> <h1>La CPI choisit un avocat britannique comme prochain procureur général</h1>
</header>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/6d96cd290988ae7d2d840b3a2f6d6d6b.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_6d96cd290988ae7d2d840b3a2f6d6d6b.jpg" alt="" width="850" height="481">
<figcaption></figcaption>
</figure>
<div class="module-article">
<div>
<p>Les pays membres de la Cour p&eacute;nale internationale (CPI) ont &eacute;lu vendredi un avocat britannique de 50 ans, Karim Khan, comme prochain procureur g&eacute;n&eacute;ral, un poste expos&eacute; qui vaut &agrave; la titulaire actuelle d'&ecirc;tre sous sanctions am&eacute;ricaines. Karim Khan a &eacute;t&eacute; choisi face &agrave; trois autres candidats europ&eacute;ens au 2e tour de scrutin, remportant 72 voix sur les 122 exprim&eacute;es. Sp&eacute;cialiste des droits humains, cet avocat a r&eacute;cemment dirig&eacute; une enqu&ecirc;te sp&eacute;ciale de l'ONU sur les crimes du groupe terroriste autoproclam&eacute; Etat islamique (EI/Daesh). Lors de cette enqu&ecirc;te, il avait appel&eacute; &agrave; des proc&egrave;s semblables &agrave; celui qu'ont connu les dirigeants nazis &agrave; Nuremberg. Il succ&eacute;dera le 16 juin &agrave; la procureure g&eacute;n&eacute;rale sortante, la Gambienne Fatou Bensouda, qui a men&eacute; des enqu&ecirc;tes sur les exactions isra&eacute;liennes contre les Palestiniens ou encore l'Afghanistan. Karim Khan a &eacute;t&eacute; avocat de la d&eacute;fense dans de nombreuses affaires de la CPI, y compris pour le fils de l'ex-dirigeant libyen Maammar El Gueddhafi, Seif al-Islam. Il a d'abord fait ses armes en droit international &agrave; l'ancien Tribunal p&eacute;nal international pour l'ex-Yougoslavie, o&ugrave; il a &eacute;t&eacute; conseiller juridique au bureau du procureur. Il est ensuite pass&eacute; &agrave; la d&eacute;fense et a repr&eacute;sent&eacute; le vice-pr&eacute;sident k&eacute;nyan William Ruto devant la CPI. Il a aussi &eacute;t&eacute; avocat de la d&eacute;fense de l'ex-pr&eacute;sident lib&eacute;rien Charles Taylor devant un tribunal sp&eacute;cial pour la Sierra Leone et avocat au Tribunal sp&eacute;cial pour le Liban bas&eacute; &agrave; La Haye, cr&eacute;&eacute; pour traduire en justice les assassins de l'ex-Premier ministre libanais Rafic Hariri en 2005. La CPI compte au total 123 membres sur les 193 qui composent les Nations unies. Les Etats-Unis, la Russie, la Chine, ou encore Isra&euml;l, ne font pas partie de la CPI.</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 14-02-2021</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=La CPI choisit un avocat britannique comme prochain procureur général http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889&amp;title=La CPI choisit un avocat britannique comme prochain procureur général"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=La CPI choisit un avocat britannique comme prochain procureur général http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889&amp;title=La CPI choisit un avocat britannique comme prochain procureur général"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-le-point-sur-la-pandemie-325404">
<span class="date">
<span>23:29</span>
13/02/2021
</span>
Coronavirus: le point sur la pandémie
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/covid-19-moderna-veut-augmenter-de-50-la-capacite-de-ses-flacons-de-vaccin-325403">
<span class="date">
<span>22:29</span>
13/02/2021
</span>
Covid-19: Moderna veut augmenter de 50% la capacité de ses flacons de vaccin
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/chu-d-oran-8-patients-atteints-de-surdite-brusque-beneficient-d-implants-cochleaires-en-2020-325402">
<span class="date">
<span>21:26</span>
13/02/2021
</span>
CHU d&#039;Oran : 8 patients atteints de surdité brusque bénéficient d&#039;implants cochléaires en 2020
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-petrole-algerien-augmente-de-plus-de-5-dollars-en-janvier-325401">
<span class="date">
<span>20:25</span>
13/02/2021
</span>
Le pétrole algérien augmente de plus de 5 dollars en janvier
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/saida-neghza-reelue-a-la-tete-de-la-cgea-pour-un-second-mandat-325400">
<span class="date">
<span>19:23</span>
13/02/2021
</span>
Saida Neghza réélue à la tête de la CGEA pour un second mandat
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-algerie-appelle-l-onu-a-faire-de-la-transition-numerique-une-priorite-mondiale-325399">
<span class="date">
<span>18:32</span>
13/02/2021
</span>
L&#039;Algérie appelle l&#039;ONU à faire de la transition numérique une priorité mondiale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/jm-oran-des-champions-algeriens-lancent-une-campagne-de-promotion-de-la-19e-edition-325397">
<span class="date">
<span>17:30</span>
13/02/2021
</span>
JM Oran: des champions algériens lancent une campagne de promotion de la 19e édition
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/manifestations-a-fnideq-au-maroc-l-omdh-appelle-a-la-liberation-des-manifestants-detenus-325398">
<span class="date">
<span>16:28</span>
13/02/2021
</span>
Manifestations à Fnideq au Maroc: l&#039;OMDH appelle à la libération des manifestants détenus
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/covid-19-pas-de-fin-a-la-pandemie-sans-un-acces-equitable-a-la-vaccination-selon-des-experts-325395">
<span class="date">
<span>15:29</span>
13/02/2021
</span>
Covid-19: pas de fin à la pandémie sans un accès équitable à la vaccination, selon des experts
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/importation-automobile-l-identite-des-concessionnaires-retenus-bientot-revelee-a-l-opinion-publique-325396">
<span class="date">
<span>14:21</span>
13/02/2021
</span>
Importation automobile: l&#039;identité des concessionnaires retenus bientôt révélée à l&#039;opinion publique
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-alps-mene-de-nouvelles-attaques-contre-les-forces-d-occupation-marocaines-325394">
<span class="date">
<span>13:27</span>
13/02/2021
</span>
L&#039;ALPS mène de nouvelles attaques contre les forces d&#039;occupation marocaines
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/projet-d-acquisition-de-7-elevateurs-a-bateaux-de-grand-tonnage-pour-1-3-milliard-da-325392">
<span class="date">
<span>12:24</span>
13/02/2021
</span>
Projet d&#039;acquisition de 7 élévateurs à bateaux de grand tonnage pour 1,3 milliard DA
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-role-de-l-algerie-dans-l-interdiction-complete-des-essais-nucleaires-a-travers-le-monde-mis-en-evidence-325393">
<span class="date">
<span>11:26</span>
13/02/2021
</span>
Le rôle de l&#039;Algérie dans l&#039;interdiction complète des essais nucléaires à travers le monde mis en évidence
</a>
</li>
 <li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-onec-se-felicite-du-retour-au-pays-du-president-tebboune-325390">
<span class="date">
<span>10:21</span>
13/02/2021
</span>
L&#039;ONEC se félicite du retour au pays du Président Tebboune
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/appel-au-renforcement-de-la-numerisation-dans-les-transactions-hotelieres-325389">
<span class="date">
<span>09:30</span>
13/02/2021
</span>
Appel au renforcement de la numérisation dans les transactions hôtelières
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/un-charlot-pakistanais-rechauffe-les-coeurs-des-habitants-de-peshawar-325384">
<span class="date">
<span>23:21</span>
12/02/2021
</span>
Un Charlot pakistanais réchauffe les cœurs des habitants de Peshawar
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/les-heros-de-disney-talonnent-le-pionner-netflix-325383">
<span class="date">
<span>22:29</span>
12/02/2021
</span>
Les héros de Disney talonnent le pionner Netflix
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/bumble-appli-qui-fait-chavirer-wall-street-325385">
<span class="date">
<span>21:26</span>
12/02/2021
</span>
Bumble, &quot;appli&quot; qui fait chavirer Wall Street
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/choisir-le-bon-purificateur-d-air-est-aussi-important-que-le-port-du-masque-et-la-desinfection-des-mains-325386">
<span class="date">
<span>21:02</span>
12/02/2021
</span>
Choisir le bon purificateur d&#039;air est aussi important que le port du masque et la désinfection des mains
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/robokids-academy-recompense-les-genies-en-herbe-325387">
<span class="date">
<span>20:30</span>
12/02/2021
</span>
Robokids Academy récompense les génies en herbe
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_72ddef5478836968249a48eb6733f2ea.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_72ddef5478836968249a48eb6733f2ea.jpg" alt="N6208_14-02-2021_hSgKN.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_16ea1ba0905e298a81a7ba7c0b35b095.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_16ea1ba0905e298a81a7ba7c0b35b095.jpg" alt="Essais nucléaires : Recrudescence de cas de cancers, de malformations congénitales" width="300" height="170">
</figure>
<p><span>Vidéo</span> 12:00 | 13-02-2021</p>
<h3><a href="http://www.lexpressiondz.com/videos/essais-nucleaires-recrudescence-de-cas-de-cancers-de-malformations-congenitales-851">Essais nucléaires : Recrudescence de cas de cancers, de malformations congénitales</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_35723717bce3e56abe311d9361f1a9d1.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_35723717bce3e56abe311d9361f1a9d1.jpg" alt="Le président Tebboune regagne le pays" width="300" height="170">
</figure>
<p><span>Vidéo</span> 20:00 | 12-02-2021</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-president-tebboune-regagne-le-pays-850">Le président Tebboune regagne le pays</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_afd495adc68ea817abe437fbe19ed114.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_afd495adc68ea817abe437fbe19ed114.jpg" alt="Saïd Chanegriha inspecte des unités de fabrication militaire à Khenchela et à Batna" width="300" height="170">
</figure>
<p><span>Vidéo</span> 12:00 | 12-02-2021</p>
<h3><a href="http://www.lexpressiondz.com/videos/said-chanegriha-inspecte-des-unites-de-fabrication-militaire-a-khenchela-et-a-batna">Saïd Chanegriha inspecte des unités de fabrication militaire à Khenchela et à Batna</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Internationale</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/internationale"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/internationale/la-dynamique-de-la-confiance-340890">
<span>Réunion du CSA à Kidal pour conforter l’Accord d’Alger</span> La dynamique de la confiance
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/internationale/conflit-et-gouvernance-a-l-agenda-340887">
<span>Cinq pays du Sahel et la France en sommet</span> Conflit et gouvernance à l’agenda
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/internationale/les-deputes-cadrent-les-financements-etrangers-des-cultes-340886">
<span>France</span> Les députés cadrent les financements étrangers des cultes
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/internationale/l-omdh-appelle-a-la-liberation-des-personnes-interpellees-340885">
<span>Manifestations à Fnideq au Maroc</span> L’OMDH appelle à la libération des personnes interpellées
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/rumeur-de-vente-de-m6-au-patron-du-groupe-canal-320141"><span>L&#039;Ecran libre</span> Rumeur de vente de M6 au patron du groupe Canal+</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/le-secret-du-jeune-magistrat-320125"><span>La chronique judiciaire</span> Le secret du jeune magistrat</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-fleuron-de-la-transition-energetique-319372"><span>L&#039;analyse du Professeur CHITOUR</span> Un fleuron de la transition énergétique</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/80000-morts-du-covid-en-france-320118"><span>L&#039;envers du décor</span> 80000 Morts du Covid en France</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/sonelgaz-fait-son-bilan-320134">Sonelgaz fait son bilan</a></h3>
<p>Le Groupe Sonelgaz présentera, incessamment, une synthèse sur le programme et réalisations du plan-exercice 2021...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/boukadoum-donne-rendez-vous-a-luigi-di-maio-320135">Boukadoum donne rendez-vous à Luigi di Maio</a></h3>
<p>Le nouveau Premier ministre italien, Mario Draghi, a renouvelé sa confiance à Luigi di Maio,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-idee-d-un-cheque-alimentaire-fait-son-chemin-en-france-320136">L&#039;idée d&#039;un chèque alimentaire fait son chemin en France</a></h3>
<p>Face aux risques de «pandémie de la faim» chez les plus pauvres, le gouvernement français...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-privatisation-d-africaver-exclue-320137">La privatisation d&#039;Africaver exclue</a></h3>
<p>Implantée dans la zone industrielle de Ouled Salah (Taher, wilaya de Jijel), la société «Africaver»...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-algerie-mise-sur-l-azerbaidjan-320138">L’Algérie mise sur l’Azerbaïdjan</a></h3>
<p>Lors d&#039;un entretien entre le président de l&#039;Agence nationale du tourisme d&#039; Azerbaïdjan, Fouad Naghiyev,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-application-fatawa-aoulama-al-jazair-bientot-interactive-320139">L’application «Fatawa Aoulama al Jazaïr» bientôt interactive</a></h3>
<p>Lancée en 2020, l&#039;application gratuite «Fatawa Aoulama al Jazair» ((Fatwas des ouléma d&#039;Algérie) sera interactive...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/facebook-veut-s-eloigner-des-combats-politiques-320140">Facebook veut s’éloigner des «combats» politiques</a></h3>
<p>Facebook se basant sur la volonté des utilisateurs va réduire temporairement la distribution de contenu...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-forum-economique-et-culturel-a-alger-320126">Un «Forum économique et culturel» à Alger</a></h3>
<p>La ministre de la Culture et des Arts, Malika Bendouda, a annoncé à Alger l&#039;organisation,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-graves-accusations-d-abderrazak-makri-320127">Les graves accusations d&#039;Abderrazak Makri</a></h3>
<p>Le président du Mouvement de la société pour la paix (MSP), Abderrazak Makri, a accusé,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/alger-renoue-avec-les-evenements-ict-320128">Alger renoue avec les évènements ICT</a></h3>
<p>Le salon des Technologies de l&#039;information et de la communication ICT Maghreb se tiendra du...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-nouvelle-edition-des-pages-jaunes-algerie-disponible-320129">La nouvelle édition des «Pages Jaunes Algérie» disponible</a></h3>
<p>La Sarl Business Leads Algeria vient d&#039;annoncer la sortie de l&#039;Edition nationale 2021 de l&#039;annuaire...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-fonds-d-aide-a-la-presse-reactive-cette-annee-320130">Le Fonds d’aide à la presse réactivé cette année</a></h3>
<p>La réactivation du Fonds d&#039;aide à la presse, gelé en 2014, est programmée pour l&#039;année...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_fb93cd6948e77b96c095aa4306e8945c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_fb93cd6948e77b96c095aa4306e8945c.jpg" alt="Une prise considérable" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 11-02-2021
</span>
Port de ghazaouet à Tlemcen
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/1-200-voitures-saisies-340809">1 200 Voitures saisies</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_29d3912e1c38a35fd0e09dc1a92e6fdd.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_29d3912e1c38a35fd0e09dc1a92e6fdd.jpg" alt="Saïd Chanegriha,  chef d’état-major de l’ANP" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 08-02-2021
</span>
Face aux velléités de déstabilisation au 2e anniversaire du Hirak
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-armee-fixe-les-lignes-rouges-340681">L&#039;armée fixe les lignes rouges</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_02bc928e60a0ed3dbb4102903eb49f90.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_02bc928e60a0ed3dbb4102903eb49f90.jpg" alt="Benjamin Stora" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 07-02-2021
</span>
Dans un entretien à L&#039;Expression, Benjamin Stora lève les équivoques
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/je-ne-suis-pas-contre-la-presentation-des-excuses-340645">«Je ne suis pas contre la présentation des excuses»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_0edffc90234cb7a66e12148f0f6c6e0a.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_0edffc90234cb7a66e12148f0f6c6e0a.jpg" alt="Les citoyens dans le désarroi" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/societe">Société</a></span>
00:00 | 08-02-2021
</span>
Tension sur les routes de Béjaïa
</p>
<h3><a href="http://www.lexpressiondz.com/societe/la-debandade-340690">La débandade</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_55e8cac77434f3e7df60989179c7dec4.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_55e8cac77434f3e7df60989179c7dec4.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 13-02-2021
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/des-crises-en-escadrille-340865">Des crises en escadrille</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/internationale/la-cpi-choisit-un-avocat-britannique-comme-prochain-procureur-general-340889/view');
    </script>
</body>
</html>