<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Nationale - «Bannissons la chkara !» </title>
<meta name="description" content="L’exigence politique qui s’impose actuellement, est de mettre un terme à la pratique politique qui fait recours à l’argent sale pour constituer un Parlement hybride.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Nationale - «Bannissons la chkara !» ">
<meta property="og:type" content="Article">
<meta property="og:description" content="L’exigence politique qui s’impose actuellement, est de mettre un terme à la pratique politique qui fait recours à l’argent sale pour constituer un Parlement hybride.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/2da50dbef74f5948b6b5b7f5fbfde951.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - «Bannissons la chkara !» ">
<meta name="twitter:description" content="L’exigence politique qui s’impose actuellement, est de mettre un terme à la pratique politique qui fait recours à l’argent sale pour constituer un Parlement hybride.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/2da50dbef74f5948b6b5b7f5fbfde951.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"155","ratio":"21.6"},{"id":"2","text":"Tr\u00e8s bien","votes":"176","ratio":"24.5"},{"id":"3","text":"Bien","votes":"146","ratio":"20.4"},{"id":"4","text":"Moyen","votes":"93","ratio":"13.0"},{"id":"5","text":"Mauvais","votes":"46","ratio":"6.4"},{"id":"6","text":"M\u00e9diocre","votes":"101","ratio":"14.1"}],"totalVotes":717};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?MLsfeh52';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_2a3245da788b3ab273070cde7c02bb96.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_2a3245da788b3ab273070cde7c02bb96.jpg" alt="N5887_02-02-2020_ZRni9.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 02-02-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Dimanche 2 Février 2020 07:31:58</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale">
Nationale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886">
«Bannissons la chkara !»
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/nationale.rssi">RSS</a></li>
 </ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Le Parlement face à l’épreuve de la justice</p> <h1>«Bannissons la chkara !»</h1>
</header>
<p>L’exigence politique qui s’impose actuellement, est de mettre un terme à la pratique politique qui fait recours à l’argent sale pour constituer un Parlement hybride.</p>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/2da50dbef74f5948b6b5b7f5fbfde951.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_2da50dbef74f5948b6b5b7f5fbfde951.jpg" alt="" width="850" height="481">
<figcaption></figcaption>
</figure>
<div class="module-article">
<div>
<p>Le Parlement est le sanctuaire d&rsquo;une autorit&eacute; qui s&rsquo;arroge le droit de l&eacute;gif&eacute;rer. Cela implique un capital d&rsquo;&eacute;thique et de d&eacute;ontologie politique de premier ordre. Le Parlement alg&eacute;rien est un exemple qui nous renvoie &agrave; des situations dont l&rsquo;&eacute;thique et la d&eacute;ontologie politique ont &eacute;t&eacute; rel&eacute;gu&eacute;es au dernier plan.<br />On est arriv&eacute; m&ecirc;me &agrave; faire dans des communiqu&eacute;s qui annoncent p&eacute;riodiquement la demande de la lev&eacute;e de l&rsquo;immunit&eacute; parlementaire aux d&eacute;put&eacute;s et s&eacute;nateurs. Un signe d&rsquo;une r&eacute;gression morale des plus chaotiques quant &agrave; un Parlement qui a &eacute;t&eacute; con&ccedil;u et entretenu rien que par la &laquo;chkara&raquo; et l&rsquo;argent sale. Cette descente aux abysses a &eacute;t&eacute; cultiv&eacute;e par des pratiques relevant de la cooptation et la d&eacute;politisation des plus d&eacute;brid&eacute;es. Le Parlement alg&eacute;rien est arriv&eacute; &agrave; un stade o&ugrave; la corruption qui &eacute;tait cens&eacute;e la combattre par les instruments juridiques et l&eacute;gislatifs se voit gangren&eacute;e par cette maladie au point o&ugrave; la p&eacute;riode de l&rsquo;ancien r&eacute;gime honni et grabataire &eacute;tait synonyme de la corruption et de la pr&eacute;dation &agrave; outrance. M&ecirc;me le Parlement a &eacute;t&eacute; estampill&eacute; du sceau du &laquo;Parlement de la chkara&raquo;.<br />La chasse aux d&eacute;put&eacute;s et aux s&eacute;nateurs &agrave; atteint son comble, les affaires de justice qui concernent les pseudos l&eacute;gislateurs et &laquo; la conscience de la nation &raquo; sont l&eacute;gion. C&rsquo;est dire que la refonte politique s&rsquo;impose comme une esp&egrave;ce de salubrit&eacute; publique en urgence.<br />Cette institution qui n&rsquo;a gu&egrave;re jou&eacute; son r&ocirc;le de contre-pouvoir a, au contraire, fait le jeu d&rsquo;un Ex&eacute;cutif dont le r&ocirc;le est aussi d&rsquo;assurer l&rsquo;application des desiderata d&rsquo;un r&eacute;gime qui fonctionnait dans une opacit&eacute; qui renseignait sur la d&eacute;route et l&rsquo;amateurisme qui r&eacute;gentait les institutions de la R&eacute;publique. Le Parlement fait partie des institutions qui ont &eacute;t&eacute; perverties, voire r&eacute;duites &agrave; une esp&egrave;ce de jeu au service d&rsquo;une n&eacute;buleuse qui a su faire de l&rsquo;instrument l&eacute;gislateur un moyen pour d&eacute;naturer le fonctionnement de l&rsquo;Etat et aussi pour affaiblir la pratique politique et la r&eacute;duire &agrave; une somme de repositionnements et de recentrages claniques et sur fond d&rsquo;all&eacute;geance.<br />Les scandales qui frappent les d&eacute;put&eacute;s et les s&eacute;nateurs sont le produit d&rsquo;un r&eacute;gime &agrave; la client&egrave;le mall&eacute;able et corv&eacute;able &agrave; merci. Le Parlement des deux derni&egrave;res d&eacute;cennies a excell&eacute; dans cette pratique &agrave; telle enseigne que les d&eacute;put&eacute;s hissaient vertement leur devise &agrave; qui voulait entendre, &agrave; savoir l&rsquo;argent sale comme voie royale pour se faire une chemin dans l&rsquo;h&eacute;micycle ou au S&eacute;nat. Cette pratique a particip&eacute; dans la d&eacute;gradation de celle politique, elle a m&ecirc;me frapp&eacute; de plein fouet le statut de la d&eacute;putation en Alg&eacute;rie au point o&ugrave; la fonction de d&eacute;put&eacute; s&rsquo;est transform&eacute;e en une v&eacute;ritable ris&eacute;e &agrave; travers les langues de la majorit&eacute; du peuple. La crise dans laquelle s&rsquo;est emp&ecirc;tr&eacute; le pays, ses causes &eacute;manent de cette pratique politique qui a contribu&eacute; dans la d&eacute;gradation de l&rsquo;&eacute;thique et qui a cibl&eacute; une institution cens&eacute;e &ecirc;tre la garante de l&rsquo;&eacute;thique et de la morale r&eacute;publicaine.<br />Le temps est venu maintenant pour que le Parlement soit r&eacute;organis&eacute; et restructur&eacute; de sorte que les pratiques de l&rsquo;ancien r&eacute;gime &agrave; travers sa culture pr&eacute;datrice et de corruption ne refassent plus surface et que les crit&egrave;res de l&rsquo;&eacute;lection pour la d&eacute;putation soient d&eacute;termin&eacute;s par une nouvelle approche qui devrait &ecirc;tre corrobor&eacute; par un texte institu&eacute;, voire constitutionnalis&eacute; pour prot&eacute;ger cette auguste assembl&eacute;e des pratiques qui &eacute;cornent l&rsquo;image de la R&eacute;publique et des institutions de l&rsquo;Etat.<br />L&rsquo;exigence politique qui s&rsquo;impose actuellement, c&rsquo;est de mettre un terme &agrave; la pratique politique qui fait recours &agrave; l&rsquo;argent sale et &agrave; &laquo;la chkara&raquo; pour constituer un Parlement hybride, voire une monstruosit&eacute; dont l&rsquo;objectif est de d&eacute;truire l&rsquo;aura d&rsquo;un Etat et r&eacute;duire la cr&eacute;dibilit&eacute; des institutions &agrave; une expression vulgaire dans le but de tout banaliser, y compris l&rsquo;Assembl&eacute;e qui est cens&eacute;e &ecirc;tre repr&eacute;sent&eacute;e par des &eacute;lus du peuple.<br />L&rsquo;Alg&eacute;rie nouvelle dont tout le monde parle, doit in extremis rompre avec les pratiques fond&eacute;es sur le n&eacute;potisme, l&rsquo;all&eacute;geance clanique, la corruption et la pr&eacute;dation.</p>
</div>
<aside class="module-heading">
<h3 class="scheme-user">
<a href="http://www.lexpressiondz.com/profile/hocine-neffah"><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/noprofil.png" src="http://www.lexpressiondz.com/images/noprofil.png" alt="Hocine NEFFAH" width="73" height="73">
Hocine NEFFAH
<span class="small"></span>
</a>
</h3>
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 02-02-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=«Bannissons la chkara !» http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886&amp;title=«Bannissons la chkara !»"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
 <li><i class="icon-eye"></i> 103</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=«Bannissons la chkara !» http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886&amp;title=«Bannissons la chkara !»"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/afrique-du-sud-neuf-mineurs-illegaux-lapides-a-mort-320151">
<span class="date">
<span>23:23</span>
01/02/2020
</span>
Afrique du Sud: neuf mineurs illégaux lapidés à mort
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/reprise-de-la-circulation-automobile-sur-le-tunnel-autoroutier-d-ain-chriki-bouira-apres-la-fin-des-travaux-de-mise-a-niveau-320148">
<span class="date">
<span>22:12</span>
01/02/2020
</span>
Reprise de la circulation automobile sur le tunnel autoroutier d’Ain Chriki (Bouira) après la fin des travaux de mise à niveau
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/naama-reouverture-prochaine-de-l-aeroport-cheikh-bouamama-de-mecheria-320147">
<span class="date">
<span>21:26</span>
01/02/2020
</span>
Naama: réouverture prochaine de l’aéroport «Cheikh Bouamama» de Mécheria
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-conseil-des-ministres-tiendra-sa-reunion-periodique-lundi-prochain-320149">
<span class="date">
<span>20:28</span>
01/02/2020
</span>
Le Conseil des ministres tiendra sa réunion périodique lundi prochain
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/cac-ouargla-la-medecine-nucleaire-un-plus-qualitatif-pour-ameliorer-la-prise-en-charge-des-cancereux-320146">
<span class="date">
<span>19:24</span>
01/02/2020
</span>
CAC/ Ouargla : la médecine nucléaire, un plus qualitatif pour améliorer la prise en charge des cancéreux
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/visite-d-erdogan-des-propos-attribues-a-tebboune-sur-l-histoire-de-l-algerie-sortis-du-contexte-320152">
<span class="date">
<span>19:05</span>
01/02/2020
</span>
Visite d&#039;Erdogan: des propos attribués à Tebboune sur l&#039;histoire de l&#039;Algérie sortis du contexte
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/accidents-de-la-route-12-morts-et-36-blesses-ces-dernieres-48-heures-320145">
<span class="date">
<span>18:30</span>
01/02/2020
</span>
Accidents de la route: 12 morts et 36 blessés ces dernières 48 heures
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/un-pistolet-mitrailleur-trois-chargeurs-et-des-munitions-recuperes-suite-de-la-reddition-d-un-terroriste-a-tamanrasset-320144">
<span class="date">
<span>17:28</span>
01/02/2020
</span>
Un pistolet mitrailleur, trois chargeurs et des munitions récupérés suite de la reddition d&#039;un terroriste à Tamanrasset
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/arrestation-d-un-individu-ayant-extorque-500-millions-de-centimes-a-son-college-comptable-320143">
<span class="date">
<span>16:29</span>
01/02/2020
</span>
Arrestation d&#039;un individu ayant extorqué 500 millions de centimes à son collège comptable
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-le-president-de-la-fifa-propose-une-can-tous-les-quatre-ans-320142">
<span class="date">
<span>15:25</span>
01/02/2020
</span>
Football : le président de la FIFA propose une CAN tous les quatre ans
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tunisien-kais-saied-en-visite-d-etat-demain-a-alger-320150">
<span class="date">
<span>15:00</span>
01/02/2020
</span>
Le Président tunisien Kaïs Saïed en visite d&#039;Etat demain à Alger
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/levee-de-l-immunite-aucune-demande-n-a-ete-adressee-a-la-presidence-de-l-apn-320141">
<span class="date">
<span>14:33</span>
01/02/2020
</span>
Levée de l&#039;immunité: aucune demande n&#039;a été adressée à la présidence de l&#039;APN
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/m-sila-plus-de-50-ecoles-seront-raccordees-au-reseau-d-electricite-solaire-320140">
<span class="date">
<span>13:24</span>
01/02/2020
</span>
M’sila: plus de 50 écoles seront raccordées au réseau d&#039;électricité solaire
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/une-mission-commerciale-de-l-industrie-laitiere-irlandaise-visant-des-partenariats-strategiques-en-algerie-320139">
<span class="date">
<span>12:28</span>
01/02/2020
</span>
Une mission commerciale de l&#039;industrie laitière irlandaise visant des partenariats stratégiques en Algérie
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/chili-un-jeune-abattu-quatrieme-mort-en-trois-jours-de-violences-320138">
<span class="date">
<span>11:26</span>
01/02/2020
</span>
Chili: un jeune abattu, quatrième mort en trois jours de violences
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/virus-washington-place-en-quarantaine-les-195-americains-rapatries-de-wuhan-320137">
<span class="date">
<span>10:25</span>
01/02/2020
</span>
Virus: Washington place en quarantaine les 195 Américains rapatriés de Wuhan
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/la-pologne-signe-un-contrat-pour-l-achat-de-32-chasseurs-f-35-americains-320136">
<span class="date">
<span>10:01</span>
01/02/2020
</span>
La Pologne signe un contrat pour l&#039;achat de 32 chasseurs F-35 américains
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-palestinien-et-le-secretaire-general-de-la-ligue-arabe-discutent-du-plan-de-paix-americain-pour-le-moyen-orient-320135">
<span class="date">
<span>09:29</span>
01/02/2020
</span>
Le président palestinien et le secrétaire général de la Ligue arabe discutent du plan de paix américain pour le Moyen-Orient
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/soupcons-de-financement-libyen-de-la-campagne-sarkozy-djouhri-mis-en-examen-en-france-320134">
<span class="date">
<span>23:24</span>
31/01/2020
</span>
Soupçons de financement libyen de la campagne Sarkozy: Djouhri mis en examen en France
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/decouverte-du-plus-grand-tunnel-de-contrebande-a-la-frontiere-entre-le-mexique-et-les-etats-unis-320132">
<span class="date">
<span>22:27</span>
31/01/2020
</span>
Découverte du plus grand tunnel de contrebande à la frontière entre le Mexique et les Etats-Unis
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_2a3245da788b3ab273070cde7c02bb96.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_2a3245da788b3ab273070cde7c02bb96.jpg" alt="N5887_02-02-2020_uTXmV.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_92d04364de926658aa145f24d12a925d.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_92d04364de926658aa145f24d12a925d.jpg" alt="Les étudiants rendent hommage au défunt Gaïd Salah" width="300" height="170">
</figure>
<p><span>Vidéo</span> 16:00 | 01-02-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/les-etudiants-rendent-hommage-au-defunt-gaid-salah">Les étudiants rendent hommage au défunt Gaïd Salah</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_d20a9ae2d5ca6d31e81bd72449aa34aa.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_d20a9ae2d5ca6d31e81bd72449aa34aa.jpg" alt="Découvrez de jeunes fabricants de chaussures « made in Bladi »" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 01-02-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/decouvrez-de-jeunes-fabricants-de-chaussures-made-in-bladi">Découvrez de jeunes fabricants de chaussures « made in Bladi »</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_8ace8ee32e73e075db446e9eb0624c2b.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_8ace8ee32e73e075db446e9eb0624c2b.jpg" alt="Erdogan parle de sa rencontre avec Tebboune" width="300" height="170">
</figure>
<p><span>Vidéo</span> 13:00 | 31-01-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/erdogan-parle-de-sa-rencontre-avec-tebboune">Erdogan parle de sa rencontre avec Tebboune</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Nationale</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/nationale"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/nationale/alger-recadre-ankara-326892">
<span>Mise au point aux propos du président Erdogan sur la mémoire</span> Alger recadre Ankara
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/un-plan-d-urgence-pour-les-campagnes-326891">
<span>3e Conseil des ministres de l’ère Tebboune</span> Un plan d’urgence pour les campagnes
</a>
</li>
 <li>
<a href="http://www.lexpressiondz.com/nationale/bapteme-du-feu-a-alger-326890">
<span>Des dossiers chauds pour la première sortie du président tunisien à l’étranger</span> Baptême du feu à Alger
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/la-politique-des-petits-pas-326889">
<span>le Mouvement El Islah se rapproche du président tebboune</span> La politique des petits pas
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/quand-mbc-veut-la-marocanisation-du-paysage-audiovisuel-maghrebin-317555"><span>L&#039;Ecran libre</span> Quand MBC veut la «marocanisation» du paysage audiovisuel maghrébin</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/mais-que-fais-tu-malheureux-317546"><span>La chronique judiciaire</span> Mais que fais-tu, malheureux ?</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/les-ravages-de-la-mediocrite-317537"><span>L&#039;envers du décor</span> Les ravages de la médiocrité</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-ecole-verte-pousse-a-tipasa-317548">L’«Ecole verte» pousse à Tipasa</a></h3>
<p>L’Ecole des hautes études commerciales de Koléa (Tipasa) a lancé le projet de l’« Ecole...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/air-algerie-communique-sur-twitter-317549">Air Algérie communique sur Twitter</a></h3>
<p>Air Algérie continue d’améliorer sa communication et sa réactivité. Après Facebook, la compagnie communique désormais...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/smart-farm-laureat-du-prix-elip-317550">Smart Farm lauréat du prix Elip</a></h3>
<p>Le Premier Prix du entrepreneurship, leadership and innovation program (Elip) a été décerné à Smart...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/100-ans-apres-sa-disparition-un-navire-refait-surface-317551">100 ans après sa disparition, un navire refait surface</a></h3>
<p>Après avoir quitté Charleston, en Caroline du Sud, le 29 novembre 1925, le navire SS...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/viva-technology-2020-de-nouveaux-challenges-aux-start-up-317552">Viva Technology 2020 :de nouveaux challenges aux start-up</a></h3>
<p>Le Salon vivatech qui accueille l’innovation tout terrain se tiendra à Paris du 11 au...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/jijel-sous-haute-surveillance-317553">Jijel sous haute «surveillance»</a></h3>
<p>Des caméras de prévention et de surveillance seront prochainement installées à travers de nombreuses artères...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-tigres-du-bengale-a-mosta-land-317554">Des tigres du Bengale à «Mosta Land»</a></h3>
<p>Le parc de loisirs et zoologique « Mosta Land » de Mostaganem s’est doté récemment...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-algerie-decroche-le-prix-arabe-de-la-culture-317539">L’Algérie décroche le prix arabe de la culture</a></h3>
<p>L’Algérie a décroché mercredi soir au Caire le Prix de l’excellence arabe pour la performance...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-enseignantes-grevistes-renvoyees-a-ain-benian-317540">Des enseignantes grévistes renvoyées à Aïn Benian</a></h3>
<p>Jeudi, la situation a dégénéré au niveau de l’école primaire Larbi-Tebessi de Aïn Benian (Alger)....</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/deux-iles-englouties-par-le-rechauffement-climatique-317541">Deux îles englouties par le réchauffement climatique</a></h3>
<p>Les eaux du Pacifique ont submergé deux îles en Indonésie et menacent d’en faire disparaître...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/attention-du-poisson-lapin-signale-sur-les-cotes-de-bousfer-317542">Attention, du poisson lapin signalé sur les côtes de Bousfer</a></h3>
<p>La présence du poisson lapin, toxique et dangereux pour la santé humaine, a été signalée...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/peine-reduite-pour-hicham-cherif-el-ouazzani-317543">Peine réduite pour Hicham Chérif El-Ouazzani</a></h3>
<p>Après avoir été contrôlé positif à la cocaïne, le désormais ex-milieu de terrain du MCA,...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_881f77de7852bbfd8920c357a963e06e.png" src="http://www.lexpressiondz.com/storage/images/article/load_881f77de7852bbfd8920c357a963e06e.png" alt="La laiterie de Draâ Ben Khedda fermée par mesure préventive" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 27-01-2020
</span>
Elle prolifère dans les produits laitiers
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/une-bacterie-menace-tizi-ouzou-326633">Une bactérie menace Tizi Ouzou</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_204ffa8621266479380175538eac5422.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_204ffa8621266479380175538eac5422.jpg" alt="Une nouvelle phase" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 27-01-2020
</span>
24 Wilayas touchées par un remaniement partiel
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ce-qui-attend-les-nouveaux-walis-326639">Ce qui attend les nouveaux walis</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_3af04054e301a78a8f32e6abe500c012.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_3af04054e301a78a8f32e6abe500c012.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/culture">Culture</a></span>
00:00 | 30-01-2020
</span>
La Vie en Livres : Quand Benkhedda répond à Ali kafi
</p>
<h3><a href="http://www.lexpressiondz.com/culture/de-quoi-est-accuse-abane-326768">De quoi est «accusé» Abane?</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/nothumbs_s.gif" src="http://www.lexpressiondz.com/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></span>
00:00 | 29-01-2020
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/visa-pour-la-france-deux-categories-exemptees-de-rendez-vous-pour-le-visa-317525">Visa pour la France : deux catégories exemptées de rendez-vous pour le visa</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_f01d2fd3b145ea8dca17522db7e9db7c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_f01d2fd3b145ea8dca17522db7e9db7c.jpg" alt="Une richesse naturelle à exploiter" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 26-01-2020
</span>
Elles tirent les ficelles pour priver les algériens de la richesse du gaz de schiste
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/les-puissances-de-l-ombre-326596">Les puissances de l’ombre</a></h3>
 </li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="717" v-show="mode == 'results' || visitorVote">
<li data-val="155">
Excellent <i>21.6&#37; (155 Votes)</i>
</li>
<li data-val="176">
Très bien <i>24.5&#37; (176 Votes)</i>
</li>
<li data-val="146">
Bien <i>20.4&#37; (146 Votes)</i>
</li>
<li data-val="93">
Moyen <i>13.0&#37; (93 Votes)</i>
</li>
<li data-val="46">
Mauvais <i>6.4&#37; (46 Votes)</i>
</li>
<li data-val="101">
Médiocre <i>14.1&#37; (101 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 717 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 717</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/nationale/bannissons-la-chkara-326886/view');
    </script>
</body>
</html>
