<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Nationale - Coincé pendant  27 heures dans un puits </title>
<meta name="description" content="Les services de la Protection civile de la wilaya de Mostaganem ont réussi à sauver un jeune tombé depuis 27 heures dans un puits abandonné, suite à une chute, a-t-on appris, hier, mercredi, de la cellule de communication de ce corps constitué. Un communiqué de la Protection civile précise que ses unités sont intervenues pour le sauvetage d&#039;un jeune âgé de 20 ans, qui a fait une chute à l&#039;intérieur d&#039;un puits d&#039;irrigation agricole, non exploité, au village de Nekakâa, dans la commune de Mansoura, au sud de Mostaganem. Le communiqué a précisé que la victime, qui souffrait de blessures à la jambe suite à l&#039;accident produit 27 heures auparavant, a été sorti du puits, mardi soir. Le jeune homme est tombé dans le puits de 23 mètres de profondeur, lundi vers 13 heures a-t-on indiqué. Après avoir reçu un appel sur l&#039;incident, la direction de wilaya de la Protection civile a dépêché ses unités pour entamer l&#039;opération de sauvetage.Les unités d&#039;intervention, relevant de la daïra de Bouguirat, ont prodigué les premiers soins sur place au jeune, avant de le transporter au service des urgences chirurgicales de l&#039;hôpital de Mesra pour des soins plus approfondis, indique-t-on de même source. ">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Nationale - Coincé pendant  27 heures dans un puits ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Les services de la Protection civile de la wilaya de Mostaganem ont réussi à sauver un jeune tombé depuis 27 heures dans un puits abandonné, suite à une chute, a-t-on appris, hier, mercredi, de la cellule de communication de ce corps constitué. Un communiqué de la Protection civile précise que ses unités sont intervenues pour le sauvetage d&#039;un jeune âgé de 20 ans, qui a fait une chute à l&#039;intérieur d&#039;un puits d&#039;irrigation agricole, non exploité, au village de Nekakâa, dans la commune de Mansoura, au sud de Mostaganem. Le communiqué a précisé que la victime, qui souffrait de blessures à la jambe suite à l&#039;accident produit 27 heures auparavant, a été sorti du puits, mardi soir. Le jeune homme est tombé dans le puits de 23 mètres de profondeur, lundi vers 13 heures a-t-on indiqué. Après avoir reçu un appel sur l&#039;incident, la direction de wilaya de la Protection civile a dépêché ses unités pour entamer l&#039;opération de sauvetage.Les unités d&#039;intervention, relevant de la daïra de Bouguirat, ont prodigué les premiers soins sur place au jeune, avant de le transporter au service des urgences chirurgicales de l&#039;hôpital de Mesra pour des soins plus approfondis, indique-t-on de même source. ">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/eca717ad0f997d79cc57980d72af162c.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Coincé pendant  27 heures dans un puits ">
<meta name="twitter:description" content="Les services de la Protection civile de la wilaya de Mostaganem ont réussi à sauver un jeune tombé depuis 27 heures dans un puits abandonné, suite à une chute, a-t-on appris, hier, mercredi, de la cellule de communication de ce corps constitué. Un communiqué de la Protection civile précise que ses unités sont intervenues pour le sauvetage d&#039;un jeune âgé de 20 ans, qui a fait une chute à l&#039;intérieur d&#039;un puits d&#039;irrigation agricole, non exploité, au village de Nekakâa, dans la commune de Mansoura, au sud de Mostaganem. Le communiqué a précisé que la victime, qui souffrait de blessures à la jambe suite à l&#039;accident produit 27 heures auparavant, a été sorti du puits, mardi soir. Le jeune homme est tombé dans le puits de 23 mètres de profondeur, lundi vers 13 heures a-t-on indiqué. Après avoir reçu un appel sur l&#039;incident, la direction de wilaya de la Protection civile a dépêché ses unités pour entamer l&#039;opération de sauvetage.Les unités d&#039;intervention, relevant de la daïra de Bouguirat, ont prodigué les premiers soins sur place au jeune, avant de le transporter au service des urgences chirurgicales de l&#039;hôpital de Mesra pour des soins plus approfondis, indique-t-on de même source. ">
<meta name="twitter:site" content="http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/eca717ad0f997d79cc57980d72af162c.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?fq2W55t5';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_324830f90c8d8c91110476f7db82de5e.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_324830f90c8d8c91110476f7db82de5e.jpg" alt="N6170_31-12-2020_G4hj2.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 31-12-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Jeudi 31 Décembre 2020 06:37:30</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale">
Nationale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286">
Coincé pendant 27 heures dans un puits
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/nationale.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Mostaganem</p> <h1>Coincé pendant 27 heures dans un puits</h1>
</header>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/eca717ad0f997d79cc57980d72af162c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_eca717ad0f997d79cc57980d72af162c.jpg" alt="" width="850" height="481">
<figcaption></figcaption>
</figure>
<div class="module-article">
<div>
<p>Les services de la Protection civile de la wilaya de Mostaganem ont r&eacute;ussi &agrave; sauver un jeune tomb&eacute; depuis 27 heures dans un puits abandonn&eacute;, suite &agrave; une chute, a-t-on appris, hier, mercredi, de la cellule de communication de ce corps constitu&eacute;. Un communiqu&eacute; de la Protection civile pr&eacute;cise que ses unit&eacute;s sont intervenues pour le sauvetage d'un jeune &acirc;g&eacute; de 20 ans, qui a fait une chute &agrave; l'int&eacute;rieur d'un puits d'irrigation agricole, non exploit&eacute;, au village de Nekak&acirc;a, dans la commune de Mansoura, au sud de Mostaganem. Le communiqu&eacute; a pr&eacute;cis&eacute; que la victime, qui souffrait de blessures &agrave; la jambe suite &agrave; l'accident produit 27 heures auparavant, a &eacute;t&eacute; sorti du puits, mardi soir. Le jeune homme est tomb&eacute; dans le puits de 23 m&egrave;tres de profondeur, lundi vers 13 heures a-t-on indiqu&eacute;. Apr&egrave;s avoir re&ccedil;u un appel sur l'incident, la direction de wilaya de la Protection civile a d&eacute;p&ecirc;ch&eacute; ses unit&eacute;s pour entamer l'op&eacute;ration de sauvetage.<br />Les unit&eacute;s d'intervention, relevant de la da&iuml;ra de Bouguirat, ont prodigu&eacute; les premiers soins sur place au jeune, avant de le transporter au service des urgences chirurgicales de l'h&ocirc;pital de Mesra pour des soins plus approfondis, indique-t-on de m&ecirc;me source. <br /><br /></p>
</div>
<aside class="module-heading">
<h3 class="scheme-user">
<a href="http://www.lexpressiondz.com/profile/abdelkrim-amarni"><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/noprofil.png" src="http://www.lexpressiondz.com/images/noprofil.png" alt="Abdelkrim AMARNI" width="73" height="73">
Abdelkrim AMARNI
<span class="small"></span>
</a>
</h3>
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 31-12-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Coincé pendant  27 heures dans un puits http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286&amp;title=Coincé pendant  27 heures dans un puits"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Coincé pendant  27 heures dans un puits http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286&amp;title=Coincé pendant  27 heures dans un puits"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
 <li>
<a href="http://www.lexpressiondz.com/info-en-continu/commerces-ces-tendances-accelerees-par-la-crise-sanitaire-324794">
<span class="date">
<span>23:29</span>
30/12/2020
</span>
Commerces: ces tendances accélérées par la crise sanitaire
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/david-guetta-pas-d-autre-issue-que-le-vaccin-pour-retrouver-la-fete-324793">
<span class="date">
<span>22:28</span>
30/12/2020
</span>
David Guetta: pas d&#039;autre issue que le vaccin pour retrouver la fête
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/securite-informatique-apple-deboute-dans-une-affaire-de-droits-d-auteur-324792">
<span class="date">
<span>21:27</span>
30/12/2020
</span>
Sécurité informatique: Apple débouté dans une affaire de droits d&#039;auteur
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-coup-de-fouet-a-la-vaccination-au-royaume-uni-avec-le-vaccin-astrazeneca-oxford-324791">
<span class="date">
<span>20:24</span>
30/12/2020
</span>
Coronavirus : coup de fouet à la vaccination au Royaume-Uni avec le vaccin AstraZeneca/Oxford
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-le-point-sur-la-pandemie-324790">
<span class="date">
<span>19:33</span>
30/12/2020
</span>
Coronavirus: le point sur la pandémie
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/abdelhafid-boussouf-un-genie-du-renseignement-au-service-de-l-independance-algerienne-324789">
<span class="date">
<span>18:27</span>
30/12/2020
</span>
Abdelhafid Boussouf: Un génie du renseignement au service de l&#039;indépendance algérienne
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ghardaia-le-secteur-des-services-fortement-impacte-par-la-pandemie-du-covid-19-324788">
<span class="date">
<span>17:30</span>
30/12/2020
</span>
Ghardaïa: le secteur des services fortement impacté par la pandémie du Covid-19
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-de-la-republique-tient-une-seance-de-travail-avec-le-chef-d-etat-major-de-l-anp-324795">
<span class="date">
<span>16:41</span>
30/12/2020
</span>
Le Président de la République tient une séance de travail avec le chef d&#039;Etat-major de l&#039;ANP
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/un-agenda-assez-charge-pour-le-president-tebboune-apres-son-retour-au-pays-324787">
<span class="date">
<span>16:35</span>
30/12/2020
</span>
Un agenda assez chargé pour le Président Tebboune après son retour au pays
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ligue-1-mca-csc-a-l-affiche-le-leader-en-peril-a-alger-324786">
<span class="date">
<span>15:34</span>
30/12/2020
</span>
Ligue 1 : MCA - CSC à l’affiche, le leader en péril à Alger
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/afrique-subsaharienne-une-reprise-plus-resiliente-est-la-solution-pour-faire-face-aux-phenomenes-climatiques-324785">
<span class="date">
<span>14:32</span>
30/12/2020
</span>
Afrique subsaharienne: une reprise plus résiliente est la solution pour faire face aux phénomènes climatiques
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/mdn-plusieurs-operations-ayant-abouti-a-des-resultats-qualitatifs-324784">
<span class="date">
<span>13:29</span>
30/12/2020
</span>
MDN: Plusieurs opérations ayant abouti à des résultats qualitatifs
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/djerad-exprime-sa-joie-apres-le-retour-du-president-tebboune-au-pays-en-bonne-sante-324783">
<span class="date">
<span>12:27</span>
30/12/2020
</span>
Djerad exprime sa joie après le retour du Président Tebboune au pays en bonne santé
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/la-normalisation-incitera-les-juifs-marocains-a-reclamer-les-biens-qu-ils-revendiquent-324782">
<span class="date">
<span>23:28</span>
29/12/2020
</span>
La normalisation incitera les Juifs marocains à réclamer les biens qu’ils revendiquent
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/prix-du-president-de-la-republique-de-litterature-et-de-langue-amazighes-106-travaux-retenus-324781">
<span class="date">
<span>22:24</span>
29/12/2020
</span>
Prix du Président de la République de littérature et de langue amazighes: 106 travaux retenus
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-tebboune-regagne-alger-324780">
<span class="date">
<span>21:31</span>
29/12/2020
</span>
Le Président Tebboune regagne Alger
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/une-plateforme-de-paiement-electronique-pour-les-inscriptions-aux-examens-nationaux-324779">
<span class="date">
<span>20:26</span>
29/12/2020
</span>
Une plateforme de paiement électronique pour les inscriptions aux examens nationaux
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/joueur-maghrebin-de-l-annee-bennacer-et-benrahma-parmi-les-nommes-324777">
<span class="date">
<span>19:24</span>
29/12/2020
</span>
Joueur maghrébin de l&#039;année: Bennacer et Benrahma parmi les nommés
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/opep-l-algerie-a-joue-un-role-pivot-en-2020-pour-reequilibrer-le-marche-324778">
<span class="date">
<span>18:35</span>
 29/12/2020
</span>
OPEP+: l’Algérie a joué un rôle pivot en 2020 pour rééquilibrer le marché
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/radies-de-l-anp-l-examen-de-plus-de-20-000-dossiers-finalise-avant-fin-janvier-prochain-324776">
<span class="date">
<span>15:25</span>
29/12/2020
</span>
Radiés de l’ANP : l’examen de plus de 20.000 dossiers finalisé avant fin janvier prochain
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_324830f90c8d8c91110476f7db82de5e.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_324830f90c8d8c91110476f7db82de5e.jpg" alt="N6170_31-12-2020_yLxgc.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_e29a76f07603a57dbf357fbf80262e68.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_e29a76f07603a57dbf357fbf80262e68.jpg" alt="Le Président de la République tient une séance de travail avec le chef d&#039;Etat-major de l&#039;ANP" width="300" height="170">
</figure>
<p><span>Vidéo</span> 17:00 | 30-12-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-president-de-la-republique-tient-une-seance-de-travail-avec-le-chef-d-etat-major-de-l-anp">Le Président de la République tient une séance de travail avec le chef d&#039;Etat-major de l&#039;ANP</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_616d7bda507eb8116174430d45379889.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_616d7bda507eb8116174430d45379889.jpg" alt="Le président Tebboune reçoit un appel téléphonique de Liamine Zéroual" width="300" height="170">
</figure>
<p><span>Vidéo</span> 13:00 | 30-12-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-president-tebboune-recoit-un-appel-telephonique-de-liamine-zeroual">Le président Tebboune reçoit un appel téléphonique de Liamine Zéroual</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_0df20b8db43aa83af97bd5424a3fd155.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_0df20b8db43aa83af97bd5424a3fd155.jpg" alt="Le Président Tebboune regagne Alger" width="300" height="170">
</figure>
<p><span>Vidéo</span> 22:00 | 29-12-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-president-tebboune-regagne-alger">Le Président Tebboune regagne Alger</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Nationale</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/nationale"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/nationale/la-classe-politique-reagit-339292">
<span>Retour du président de la République au pays</span> La classe politique réagit
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/liamine-zeroual-s-entretient-avec-le-president-339291">
<span></span> Liamine Zeroual s&#039;entretient avec le président
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/le-chef-d-etat-major-de-l-anp-chez-le-president-339290">
<span></span> Le chef d’état-major de l’ANP chez le président
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/tebboune-recoit-des-messages-de-felicitations-339289">
<span>Après son retour au pays</span> Tebboune reçoit des messages de félicitations
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/le-drama-turc-analyse-par-les-americains-319844"><span>L&#039;Ecran libre</span> Le drama turc analysé par les Américains</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/j-ai-sorti-le-poignard-et-319820"><span>La chronique judiciaire</span> «J’ai sorti le poignard et ...»</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-fleuron-de-la-transition-energetique-319372"><span>L&#039;analyse du Professeur CHITOUR</span> Un fleuron de la transition énergétique</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/la-fin-des-concierges-du-net-319842"><span>L&#039;envers du décor</span> La fin des «concierges» du Net</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/2020-l-annee-la-plus-chaude-en-france-depuis-1900-319837">2020, l&#039;année la plus chaude en France depuis 1900</a></h3>
<p>L&#039;année 2020 a été la plus chaude enregistrée en France depuis le début des mesures...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-dentistes-aux-petits-soins-319838">Des dentistes aux «petits» soins</a></h3>
<p> 
Si les professions qui échappent à un contrôle, même approximatif, du fisc sont nombreuses,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-statue-de-lincoln-et-d-un-esclave-a-genoux-retiree-a-boston-319839">Une statue de Lincoln et d’un esclave à genoux retirée à Boston</a></h3>
 <p>Une statue de l&#039;ancien président américain Abraham Lincoln et d&#039;un esclave nouvellement libéré, jugée dégradante,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/plantation-de-800-hectares-de-cedre-de-l-atlas-dans-les-aures-319840">Plantation de 800 hectares de cèdre de l’Atlas dans les Aurès</a></h3>
<p>Véritable poumon de la région, le patrimoine forestier des Aurès qui s&#039;étend sur des milliers...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-cac-de-annaba-a-la-pointe-de-la-technologie-319841">Le CAC de Annaba à la pointe de la technologie</a></h3>
<p>Le Centre anticancer (CAC) de Annaba, implanté à l&#039;hôpital Ibn Rochd, depuis 2014 compte plus...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-centre-de-recherche-en-agriculture-pastorale-a-djelfa-319829">Un centre de recherche en agriculture pastorale à Djelfa</a></h3>
<p>Le ministre de l&#039;Enseignement supérieur et de la Recherche scientifique, Abdelbaki Benziane, a affirmé que...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-defis-de-kamel-rezig-319830">Les défis de Kamel Rezig</a></h3>
<p>Le ministre du Commerce, Kamel Rezig, a admis que le défaut de facturation et l&#039;inexistence...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-cambistes-ont-de-beaux-jours-devant-eux-319831">Les cambistes ont de beaux jours devant eux</a></h3>
<p>Le ministre des Finances, Aymen Benabderrahmane, a affirmé, lors d&#039;une séance plénière au Conseil de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/lg-lance-un-chauffe-eau-compatible-au-reseau-wi-fi-319832">LG lance un chauffe-eau compatible au réseau Wi-Fi</a></h3>
<p>LG Electronics ne manquera pas le CES 2021 qui se tiendra exceptionnellement ce début janvier...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/prochainement-un-quotidien-public-en-tamazight-319833">Prochainement un quotidien public en Tamazight</a></h3>
<p>Le secrétaire général du Haut Commissariat à l&#039;amazighité (HCA), Si El Hachemi Assad, a assuré...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-cygne-en-deuil-arrete-les-trains-en-allemagne-319834">Un cygne en deuil arrête les trains en Allemagne</a></h3>
<p>Un cygne en deuil de son compagnon, installé sur une voie ferroviaire allemande, a retenu...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/trois-oasis-distinguees-319835">Trois oasis distinguées</a></h3>
<p>Trois oasis ont été distinguées lors de la remise des prix aux lauréats de la...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_dc8516e493d46920c93bff757fd9918b.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_dc8516e493d46920c93bff757fd9918b.jpg" alt="Plusieurs chantiers politiques sont relancés" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 26-12-2020
</span>
Son retour au pays est une question de jours
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ce-que-fera-tebboune-339075">Ce que fera Tebboune</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_ebd419e35834a7230d6b55d830c35e8a.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_ebd419e35834a7230d6b55d830c35e8a.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 26-12-2020
</span>
Hommage de Yasmina Khadra
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/adieu-mouloud-339080">Adieu Mouloud</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_5f5d9351a81682b3eb7ca35e1bce4efa.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_5f5d9351a81682b3eb7ca35e1bce4efa.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 28-12-2020
</span>
Plaidoiries des avocats
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-rumeur-a-condamne-les-kouninef-339165">«La rumeur a condamné les Kouninef»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_23788f7042c0cc63bba5d227d46c7b99.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_23788f7042c0cc63bba5d227d46c7b99.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/internationale">Internationale</a></span>
00:00 | 26-12-2020
</span>
Selon le New York Times, Joe Biden devrait annuler la décision de Trump
</p>
<h3><a href="http://www.lexpressiondz.com/internationale/au-sahara-occidental-le-maroc-est-dos-au-mur-339061">Au Sahara occidental, le Maroc est dos au mur</a></h3>
 </li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_02104f41f1e23e8e2289e9b21e253c54.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_02104f41f1e23e8e2289e9b21e253c54.jpg" alt="Arezki Berraki, ministre des Ressources en eau" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 30-12-2020
</span>
Arezki Berraki, ministre des Ressources en eau, à L’Expression
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ce-qui-va-changer-dans-les-tarifs-de-l-eau-339238">«Ce qui va changer dans les tarifs de l’eau»</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/nationale/coince-pendant-27-heures-dans-un-puits-339286/view');
    </script>
</body>
</html>