<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Nationale - Gaïd Salah en visite de travail à la 1ère région militaire </title>
<meta name="description" content="Le Général de Corps d’Armée Ahmed Gaïd Salah, Vice-Ministre de la Défense Nationale, Chef d’Etat-Major de l’Armée Nationale Populaire effectuera, le jeudi 08 août 2019, une visite de travail en 1ère Région Militaire à Blida, indique un communiqué du Ministère de la Défense nationale. Cette visite constitue pour Monsieur le Général de Corps une occasion pour tenir des réunions d’orientation avec les cadres et les personnels de la Région, précise le MDN.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Nationale - Gaïd Salah en visite de travail à la 1ère région militaire ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Le Général de Corps d’Armée Ahmed Gaïd Salah, Vice-Ministre de la Défense Nationale, Chef d’Etat-Major de l’Armée Nationale Populaire effectuera, le jeudi 08 août 2019, une visite de travail en 1ère Région Militaire à Blida, indique un communiqué du Ministère de la Défense nationale. Cette visite constitue pour Monsieur le Général de Corps une occasion pour tenir des réunions d’orientation avec les cadres et les personnels de la Région, précise le MDN.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/663df7715b3da79cd6cb814ad6e2811b.png">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Gaïd Salah en visite de travail à la 1ère région militaire ">
<meta name="twitter:description" content="Le Général de Corps d’Armée Ahmed Gaïd Salah, Vice-Ministre de la Défense Nationale, Chef d’Etat-Major de l’Armée Nationale Populaire effectuera, le jeudi 08 août 2019, une visite de travail en 1ère Région Militaire à Blida, indique un communiqué du Ministère de la Défense nationale. Cette visite constitue pour Monsieur le Général de Corps une occasion pour tenir des réunions d’orientation avec les cadres et les personnels de la Région, précise le MDN.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/663df7715b3da79cd6cb814ad6e2811b.png">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"85","ratio":"22.1"},{"id":"2","text":"Tr\u00e8s bien","votes":"109","ratio":"28.4"},{"id":"3","text":"Bien","votes":"90","ratio":"23.4"},{"id":"4","text":"Moyen","votes":"40","ratio":"10.4"},{"id":"5","text":"Mauvais","votes":"24","ratio":"6.3"},{"id":"6","text":"M\u00e9diocre","votes":"36","ratio":"9.4"}],"totalVotes":384};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?VH5ynkvl';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
 </li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_7d2da6578d7d6a4bd1218b320cfdf2b8.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_7d2da6578d7d6a4bd1218b320cfdf2b8.jpg" alt="N5737_07-08-2019_2ExVN.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 07-08-2019</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
</ul>
<p>Mercredi 7 Aout 2019 21:01:29</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale">
Nationale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294">
Gaïd Salah en visite de travail à la 1ère région militaire
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>

<li><a href="http://www.lexpressiondz.com/feeds/Nationale.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<h1>Gaïd Salah en visite de travail à la 1ère région militaire</h1>
</header>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/663df7715b3da79cd6cb814ad6e2811b.png" src="http://www.lexpressiondz.com/storage/images/article/load_663df7715b3da79cd6cb814ad6e2811b.png" alt="Le Général de Corps d’Armée Ahmed Gaïd Salah, Vice-Ministre de la Défense Nationale, Chef d’Etat-Major de l’Armée Nationale Populaire." width="850" height="481">
<figcaption>Le Général de Corps d’Armée Ahmed Gaïd Salah, Vice-Ministre de la Défense Nationale, Chef d’Etat-Major de l’Armée Nationale Populaire.</figcaption>
</figure>
<div class="module-article">
<div>
<p>Le G&eacute;n&eacute;ral de Corps d&rsquo;Arm&eacute;e Ahmed Ga&iuml;d Salah, Vice-Ministre de la D&eacute;fense Nationale, Chef d&rsquo;Etat-Major de l&rsquo;Arm&eacute;e Nationale Populaire effectuera, le jeudi 08 ao&ucirc;t 2019, une visite de travail en 1&egrave;re R&eacute;gion Militaire &agrave; Blida, indique un communiqu&eacute; du Minist&egrave;re de la D&eacute;fense nationale. Cette visite constitue pour Monsieur le G&eacute;n&eacute;ral de Corps une occasion pour tenir des r&eacute;unions d&rsquo;orientation avec les cadres et les personnels de la R&eacute;gion, pr&eacute;cise le MDN.</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 15:00 | 07-08-2019</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Gaïd Salah en visite de travail à la 1ère région militaire http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294&amp;title=Gaïd Salah en visite de travail à la 1ère région militaire"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 273</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Gaïd Salah en visite de travail à la 1ère région militaire http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294&amp;title=Gaïd Salah en visite de travail à la 1ère région militaire"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/aid-el-adha-des-navettes-speciales-pour-desservir-les-cimetieres-a-alger-318116">
<span class="date">
<span>20:36</span>
07/08/2019
</span>
Aid El Adha: Des navettes spéciales pour desservir les cimetières à Alger
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/gnl-toshiba-annonce-une-perte-nette-de-plus-d-un-milliard-d-euros-318115">
<span class="date">
<span>19:25</span>
07/08/2019
</span>
GNL:Toshiba annonce une perte nette de plus d&#039;un milliard d&#039;euros
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/algerie-telecom-ouverture-des-agences-commerciales-le-deuxieme-jour-de-l-aid-el-adha-318114">
<span class="date">
<span>18:32</span>
07/08/2019
</span>
Algérie Télécom : ouverture des agences commerciales le deuxième jour de l&#039;Aïd El Adha
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/changements-a-la-tete-de-l-aps-et-de-l-arpce-318121">
<span class="date">
<span>18:00</span>
07/08/2019
</span>
Changements à la tête de l’APS et de l’Arpce
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/perspectives-et-projets-pour-renforcer-le-tourisme-urbain-et-embellir-annaba-318113">
<span class="date">
<span>17:30</span>
07/08/2019
</span>
Perspectives et projets pour renforcer le tourisme urbain et embellir Annaba
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/aid-el-adha-la-surete-nationale-met-en-place-un-dispositif-securitaire-318120">
<span class="date">
<span>17:14</span>
07/08/2019
</span>
Aid El Adha: la sûreté nationale met en place un dispositif sécuritaire
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-ligues-1-et-2-pas-de-nouvelles-licences-pour-les-clubs-endettes-%1A-318112">
<span class="date">
<span>16:30</span>
07/08/2019
</span>
Football / Ligues 1 et 2 : pas de nouvelles licences pour les clubs endettés 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-competitions-africaines-interclubs-les-representants-algeriens-pour-reussir-leurs-debuts-318111">
<span class="date">
<span>15:28</span>
07/08/2019
</span>
Football/Compétitions africaines interclubs: les représentants algériens pour réussir leurs débuts
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tunisie-presidentielle-ennahda-presente-son-candidat-%1A-318110">
<span class="date">
<span>14:26</span>
07/08/2019
</span>
Tunisie/présidentielle: Ennahda présente son candidat 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/lutte-contre-la-criminalite-5-individus-interpelles-pour-divers-delits-%1A-318109">
<span class="date">
<span>14:00</span>
07/08/2019
</span>
Lutte contre la criminalité: 5 individus interpellés pour divers délits 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tunisie-presidentielle-marzouki-depose-sa-candidature-%1A-318108">
<span class="date">
<span>13:22</span>
07/08/2019
</span>
Tunisie/présidentielle: Marzouki dépose sa candidature 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/terrorisme-et-criminalite-l-ethiopie-et-le-soudan-securisent-leur-frontiere-commune-318107">
<span class="date">
<span>13:00</span>
07/08/2019
</span>
Terrorisme et criminalité: l&#039;Ethiopie et le Soudan sécurisent leur frontière commune
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/attentat-a-kaboul-au-moins-95-blesses-dont-une-majorite-de-femmes-et-d-enfants-318106">
<span class="date">
<span>12:20</span>
07/08/2019
</span>
Attentat à Kaboul: au moins 95 blessés dont une majorité de femmes et d&#039;enfants
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/surete-nationale-695-patrouilles-heliportees-a-alger-et-oran-durant-le-1er-semestre-de-2019-318105">
<span class="date">
<span>11:29</span>
07/08/2019
</span>
Sûreté nationale: 695 patrouilles héliportées à Alger et Oran durant le 1er semestre de 2019
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/aid-el-adha-pres-de-64-000-commercants-mobilises-pour-la-permanence-318104">
<span class="date">
<span>11:00</span>
07/08/2019
</span>
Aïd El Adha: près de 64.000 commerçants mobilisés pour la permanence
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/automobiles-la-production-francaise-devrait-chuter-de-plus-de-20-en-2020-318103">
<span class="date">
<span>10:30</span>
 07/08/2019
</span>
Automobiles: la production française devrait chuter de plus de 20% en 2020
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/la-ligue-arabe-condamne-l-attentat-terroriste-meurtrier-perpetre-dans-la-capitale-egyptienne-%1A-318102">
<span class="date">
<span>10:00</span>
07/08/2019
</span>
La Ligue arabe condamne l&#039;attentat terroriste meurtrier perpétré dans la capitale égyptienne 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/etats-unis-arrestation-au-mexique-d-un-millionnaire-en-fuite-pour-avoir-tue-sa-femme-en-2012-318101">
<span class="date">
<span>09:30</span>
07/08/2019
</span>
Etats-Unis: arrestation au Mexique d&#039;un millionnaire en fuite pour avoir tué sa femme en 2012
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ain-temouchent-30-kg-de-kif-traite-rejetes-par-la-mer-318099">
<span class="date">
<span>23:30</span>
06/08/2019
</span>
Ain Témouchent : 30 kg de kif traité rejetés par la mer
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-mondial-2006-l-escroquerie-retenue-contre-zwanziger-et-linsi-318096">
<span class="date">
<span>22:30</span>
06/08/2019
</span>
Football/Mondial-2006: « l&#039;escroquerie » retenue contre Zwanziger et Linsi
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_7d2da6578d7d6a4bd1218b320cfdf2b8.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_7d2da6578d7d6a4bd1218b320cfdf2b8.jpg" alt="N5737_07-08-2019_qz9Yj.pdf" width="125" height="175">
<span>Telecharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toute les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Séléctionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_6100912997bfdc51c2dee0b7aa1a090c.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_6100912997bfdc51c2dee0b7aa1a090c.jpg" alt="Mihoubi : «La présidentielle est le remède !»" width="300" height="170">
</figure>
<p><span>Vidéo</span> 16:00 | 07-08-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/mihoubi-la-presidentielle-est-le-remede">Mihoubi : «La présidentielle est le remède !»</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_31dc37926b83684260fda4f0f0ee502d.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_31dc37926b83684260fda4f0f0ee502d.jpg" alt="Abdallah Djaballah: «non à la désobéissance civile»" width="300" height="170">
</figure>
<p><span>Vidéo</span> 17:00 | 06-08-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/abdallah-djaballah-non-a-la-desobeissance-civile-39">Abdallah Djaballah: «non à la désobéissance civile»</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_6ac3940f39d14c90faf7c196a4e52942.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_6ac3940f39d14c90faf7c196a4e52942.jpg" alt="Les étudiants manifestent à Alger pour le 24e mardi consécutif" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 06-08-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/les-etudiants-manifestent-a-alger-pour-le-24e-mardi-consecutif">Les étudiants manifestent à Alger pour le 24e mardi consécutif</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Nationale</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/nationale"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/nationale/le-dialogue-est-ouvert-319317">
<span>Rencontre du Panel avec des acteurs du Hirak (Vidéo)</span> Le dialogue est ouvert…
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/benflis-la-presidentielle-reste-la-meilleure-solution-319295">
<span>Crise politique</span> Benflis : «La présidentielle reste la meilleure solution»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/djemai-veut-aller-aux-urnes-tres-rapidement-319293">
<span>Tout en réitérant son soutien à l’ANP</span> Djemaï veut aller aux urnes «très rapidement»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/mihoubi-la-presidentielle-est-le-remede-319292">
<span>Tout en apportant son soutien au Panel de dialogue national (Vidéo)</span> Mihoubi : «La présidentielle est le remède !»
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/le-groupe-saoudien-veut-investir-a-hollywood-en-misant-sur-la-creation-316328"><span>L&#039;Ecran libre</span> Le groupe saoudien veut investir à Hollywood en misant sur la création</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/difficile-tache-mais-pas-irrealisable-316313"><span>La chronique judiciaire</span> Difficile tâche, mais pas irréalisable</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/la-catastrophe-est-elle-en-cours-316297"><span>L&#039;analyse du Professeur CHITOUR</span> La Catastrophe est-elle en cours ?</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/bac-les-filles-surclassent-les-garcons-316287"><span>L&#039;envers du décor</span> Bac, les filles surclassent les garçons</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-algerie-n-importera-plus-de-ciment-petrolier-316321">L’algerie n’importera plus de ciment petrolier</a></h3>
<p>L’obtention de deux certifications internationales pour le ciment pétrolier de l’usine de Aïn el Kebira...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/omo-encourage-les-enfants-aux-jeux-en-plein-air-316322">OMO encourage les enfants aux jeux en plein air</a></h3>
<p>Encouragez vos enfants à se salir lors de leurs jeux en plein air, et ils...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/payer-mensuellement-votre-location-chez-al-salam-c-est-possible-316323">Payer mensuellement votre location : chez Al Salam c’est possible</a></h3>
<p>Lorsqu’un jeune couple cherche un appartement à louer, ce n’est pas toujours évident. En Algérie,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-hotels-fleurissent-a-souk-ahras-316324">Les hotels «fleurissent» a souk ahras</a></h3>
<p>Plusieurs projets hôteliers sont en cours de réalisation dans plusieurs communes de la wilaya de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-excrements-a-la-base-d-un-miracle-pour-des-cultivateurs-kenyans-316325">Des excréments à la base d’un «miracle» pour des cultivateurs kényans</a></h3>
<p>En 35 ans de travail de la terre, Josphat Muchiri Njonge n’a jamais vu ses...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-vaccin-experimental-contre-ebola-316326">Un vaccin experimental contre ebola</a></h3>
<p>L’Ouganda a annoncé, lundi dernier, avoir commencé à tester un vaccin expérimental contre le virus...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/ou-sacrifier-son-mouton-de-l-aid-316327">Où sacrifier son mouton de l’Aïd ?</a></h3>
<p>Le ministère de l’Environnement a appelé dans un communiqué les citoyens à éviter «l’abattage anarchique...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-commune-au-grand-paradoxe-316314">La commune au grand paradoxe</a></h3>
<p>La commune de Guerrouma est privée d’eau potable et sa population ne sait...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-appli-pour-louer-un-bateau-de-plaisance-316315">Une appli pour louer un bateau de plaisance</a></h3>
<p>L’application tem:tem qui s’est fait connaître des Algériens par un service de taxi...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/plus-de-41-des-portugais-ne-peuvent-se-permettre-une-semaine-de-vacances-316316">Plus de 41 % des Portugais ne peuvent se permettre une semaine de vacances</a></h3>
<p>Environ 41,3% des Portugais se disent ne pas avoir les moyens de se...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-travaux-de-la-grande-mosquee-d-alger-sont-acheves-a-100-316317">Les travaux de la Grande mosquée d’Alger sont achevés à 100%</a></h3>
<p>Entamés en 2012, les travaux de la Grande mosquée d’Alger sont achevés à...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-police-edite-une-revue-medicale-316318">La police édite une revue médicale</a></h3>
<p>La direction générale de la Sûreté nationale (Dgsn) vient de publier le numéro...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes édition</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_4f16062db8c68d902969492820b41adf.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_4f16062db8c68d902969492820b41adf.jpg" alt="Tunis l’a échappé belle" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/internationale">Internationale</a></span>
00:00 | 03-08-2019
</span>
La Tunisie cible d’un « complot » terroriste
</p>
<h3><a href="http://www.lexpressiondz.com/internationale/daesh-attaque-319060">Daesh attaque !</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_b81f060c7f09a2756a4e4debd02ff828.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_b81f060c7f09a2756a4e4debd02ff828.jpg" alt="L’ex-ministre de la Culture a-t-elle fui la justice ?" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 31-07-2019
</span>
Elle met le parquet de Tlemcen dans l’embarras
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/le-cas-khalida-toumi-318976">Le cas Khalida Toumi</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_fda1450ce7eae880d8e7cccf30ec34fe.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_fda1450ce7eae880d8e7cccf30ec34fe.jpg" alt="Qui l’aurait cru ?" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 01-08-2019
</span>
15 ministres, patrons, walis et hauts fonctionnaires devant la justice
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-incroyable-butin-du-hirak-319032">L’incroyable butin du Hirak</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_791c3eb778a2e3ef68f0e6c4dcb33fc5.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_791c3eb778a2e3ef68f0e6c4dcb33fc5.jpg" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 07-08-2019
</span>
Suite au mandat d’arrêt international lancé par le tribunal militaire de Blida
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/le-clan-nezzar-demasque-319288">Le «clan nezzar» démasqué</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_0db85a13e9b41b44f53fa232cae485ac.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_0db85a13e9b41b44f53fa232cae485ac.jpg" alt="Les trois hommes seraient en fuite à l’étranger." width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
11:23 | 06-08-2019
</span>
Tribunal militaire de Blida (vidéo)
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/mandat-d-arret-international-contre-khaled-nezzar-et-son-fils-319240">Mandat d’arrêt international contre Khaled Nezzar et son fils</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="384" v-show="mode == 'results' || visitorVote">
<li data-val="85">
Excellent <i>22.1&#37; (85 Votes)</i>
</li>
<li data-val="109">
Très bien <i>28.4&#37; (109 Votes)</i>
</li>
<li data-val="90">
Bien <i>23.4&#37; (90 Votes)</i>
</li>
<li data-val="40">
Moyen <i>10.4&#37; (40 Votes)</i>
</li>
<li data-val="24">
Mauvais <i>6.3&#37; (24 Votes)</i>
</li>
<li data-val="36">
Médiocre <i>9.4&#37; (36 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 384 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 384</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
 <input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire a la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/nationale/gaid-salah-en-visite-de-travail-a-la-1ere-region-militaire-319294/view');
    </script>
</body>
</html>
