<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Nationale - Gendarmes et policiers mobilisés en force </title>
<meta name="description" content="Plus de quiétude et de tranquillité au bord des plages de Skikda. C’est ce que nous avons constaté lors de notre reportage qui fait état également d’une propreté distinguée.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Nationale - Gendarmes et policiers mobilisés en force ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Plus de quiétude et de tranquillité au bord des plages de Skikda. C’est ce que nous avons constaté lors de notre reportage qui fait état également d’une propreté distinguée.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/70e4791c4663325547cd7bd33d3faa7e.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Gendarmes et policiers mobilisés en force ">
<meta name="twitter:description" content="Plus de quiétude et de tranquillité au bord des plages de Skikda. C’est ce que nous avons constaté lors de notre reportage qui fait état également d’une propreté distinguée.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/70e4791c4663325547cd7bd33d3faa7e.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"61","ratio":"24.2"},{"id":"2","text":"Tr\u00e8s bien","votes":"69","ratio":"27.4"},{"id":"3","text":"Bien","votes":"60","ratio":"23.8"},{"id":"4","text":"Moyen","votes":"25","ratio":"9.9"},{"id":"5","text":"Mauvais","votes":"17","ratio":"6.7"},{"id":"6","text":"M\u00e9diocre","votes":"20","ratio":"7.9"}],"totalVotes":252};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?A2tLpU99';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
 <li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_d2abcf35975f8c7cd627a66112fb7b92.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_d2abcf35975f8c7cd627a66112fb7b92.jpg" alt="N5708_04-07-2019_yKapX.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 04-07-2019</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
</ul>
<p>Jeudi 4 Juillet 2019 04:02:59</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
 <li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale">
Nationale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770">
Gendarmes et policiers mobilisés en force
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/Nationale.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Pour assurer un été en toute tranquillité</p> <h1>Gendarmes et policiers mobilisés en force</h1>
</header>
<p>Plus de quiétude et de tranquillité au bord des plages de Skikda. C’est ce que nous avons constaté lors de notre reportage qui fait état également d’une propreté distinguée.</p>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/70e4791c4663325547cd7bd33d3faa7e.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_70e4791c4663325547cd7bd33d3faa7e.jpg" alt="Les services de sécurité en alerte" width="850" height="481">
<figcaption>Les services de sécurité en alerte</figcaption>
</figure>
<div class="module-article">
<div>
<p style="text-align: justify;">Contrairement aux ann&eacute;es pr&eacute;c&eacute;dentes les &laquo; parkingueurs &raquo; ne semblent plus dicter leur lois aux estivants. Ce harc&egrave;lement est fini avec la pr&eacute;sence en force des policiers en tenue blanche qui sillonnent les plages, mais certainement du fait des &eacute;l&eacute;ments de la Gendarmerie nationale qui veillent &agrave; la s&eacute;r&eacute;nit&eacute; des estivants qui fuient les villes pour trouver un moment de paix. Sauf pour ceux qui d&eacute;tiennent une autorisation d&rsquo;exploitation g&eacute;n&eacute;ralement des h&ocirc;tels pour leurs clients, les parasols ne sont plus impos&eacute;s ou plac&eacute;s. Les visiteurs ont le choix entre placer le leur ou louer. En cette journ&eacute;e bien ensoleill&eacute;e o&ugrave; la chaleur &agrave; atteint les 40&deg;c on observe toute la satisfaction de ces familles &agrave; respirer l&rsquo;air pur de la mer. Si certains viennent passer la journ&eacute;e, notamment ceux qui habitent loin, d&rsquo;autres pr&eacute;f&egrave;rent trouver place vers 15 heures pour reposer les nerfs et se d&eacute;tendre. Un moment vraiment paisible qui nous conduit &agrave; prendre quelques t&eacute;moignages. Mustapha est venu avec quelques amis se rafra&icirc;chir, ses compagnons et lui ont d&eacute;cid&eacute; d&rsquo;installer leur propre parasol. Il nous confie : &laquo; On est bien tranquille cette ann&eacute;e, on sent vraiment la diff&eacute;rence d&rsquo;un air paisible cette peur semble dispara&icirc;tre esp&eacute;rant &agrave; jamais, surtout que certains n&rsquo;h&eacute;sitent pas &agrave; user de la violence &agrave; l&rsquo;encontre des estivants. &raquo;</p>
<p style="text-align: justify;"><strong>Un dispositif efficace</strong> <br />On y voit m&ecirc;me des femmes seules autour d&rsquo;une table &agrave; profiter de la fra&icirc;cheur de la plage. Mina, Hayet et Sabrina ont fait le d&eacute;placement depuis Constantine : &laquo; On est bien tranquille et surtout rassur&eacute; de voir les gendarmes et les policiers ; on a pris le risque et franchement on n&rsquo;est pas d&eacute;&ccedil;u &raquo;, souligne Sabrina une &eacute;tudiante. Hayet sa s&oelig;ur &laquo; y a quand m&ecirc;me un changement c&rsquo;est remarquable d&rsquo;ailleurs, je suis surtout surprise par la propret&eacute; des plages, c&rsquo;&eacute;tait loin d&rsquo;&ecirc;tre comme &ccedil;a l&rsquo;ann&eacute;e derni&egrave;re &raquo;. Pour ce papa venu avec son &eacute;pouse et ses deux enfants : &laquo; La v&eacute;rit&eacute; ? &raquo; </p>
<p style="text-align: justify;"><strong>Surveillance particuli&egrave;re</strong><br />Avant, j&rsquo;h&eacute;sitais &agrave; prendre le risque pour venir en famille ; l&agrave;, c&rsquo;est l&agrave; troisi&egrave;me fois que je fais le d&eacute;placement et je vous assure que je suis satisfait. Je suis tranquille et mon &eacute;pouse peut aussi profiter de la mer. &raquo; C&rsquo;est en somme les t&eacute;moignages que nous avons collect&eacute;s et c&rsquo;est rassurant. Pour cette saison estivale, la direction g&eacute;n&eacute;rale de la S&ucirc;ret&eacute; nationale aura mobilis&eacute; plus de <br />80 000 policiers pour un plan sp&eacute;cial &eacute;t&eacute;. C&rsquo;est tout un programme et une s&eacute;rie de mesures qui ont &eacute;t&eacute; pris par la Dgsn &laquo;Un dispositif s&eacute;curitaire efficace a &eacute;t&eacute; mis en place &agrave; titre pr&eacute;ventif, &agrave; la faveur du d&eacute;ploiement des brigades mobiles et p&eacute;destres au niveau des lieux tr&egrave;s fr&eacute;quent&eacute;s par les citoyens. &raquo; <br />Les march&eacute;s, les gares routi&egrave;res, les places publiques et diff&eacute;rentes plages b&eacute;n&eacute;ficient d&rsquo;une surveillance particuli&egrave;re. En sus de l&rsquo;envoi de patrouilles aux quartiers qui enregistrent des tentatives de cambriolage de maisons dont les propri&eacute;taires sont partis en vacances, en veillant &agrave; assurer une intervention rapide en cas d&rsquo;atteinte &agrave; la s&eacute;curit&eacute; publique&raquo;, rapportent des sources de ce corps qui ajoute, concernant la s&eacute;curisation des plages, &laquo;des postes de police ont &eacute;t&eacute; mis en place pour la prise en charge des plages autoris&eacute;es &agrave; la baignade, dot&eacute;s de tous les moyens et &eacute;quipements n&eacute;cessaires &agrave; m&ecirc;me de permettre aux &eacute;l&eacute;ments de la police d&rsquo;accomplir pleinement leur mission, et de renforcer les brigades op&eacute;rationnelles charg&eacute;es de l&rsquo;assainissement de la voie publique et de la lutte contre les formes d&rsquo;atteinte aux r&egrave;gles de sant&eacute;, d&rsquo;hygi&egrave;ne publique et &agrave; l&rsquo;environnement urbain&raquo;. Pour sa part, le commandement de la Gendarmerie nationale a reconduit le plan dit &laquo;Delphine&raquo; &agrave; l&rsquo;occasion de la saison estivale. Ce plan a pour objectif la s&eacute;curit&eacute; des estivants, nationaux ou &eacute;trangers, qui ont l&rsquo;habitude de fr&eacute;quenter les plages qui s&rsquo;&eacute;tendent sur 1 200 km. Dans ce cadre on compte le d&eacute;ploiement depuis le 1er juin et jusqu&rsquo;au 30 septembre, de plus de 27 000 gendarmes &agrave; travers les plages, soit un taux de couverture de 80% des plages accessibles aux estivants dans 14 wilayas. Le d&eacute;ploiement des gendarmes, &laquo; se fera en fonction des besoins de chaque wilaya s&rsquo;agissant de la s&eacute;curit&eacute; des personnes &raquo;, a-t-on confi&eacute;. On note qu&rsquo;Alger, Boumerd&egrave;s, Tizi Ouzou, Tipasa et Jijel n&eacute;cessitent une prise en charge particuli&egrave;re. Ce qui n&rsquo;est pas le cas pour Annaba par exemple et Skikda vu la pr&eacute;sence de la police. Dans son plan, la Gendarmerie nationale a m&ecirc;me mobilis&eacute; des brigades canines tout en ayant un &oelig;il bien ouvert sur les opportunistes qui chercheraient la moindre occasion pour rompre la tranquillit&eacute; des estivants. A cet effet, les m&ecirc;mes services auront &agrave; leur disposition 8 000 v&eacute;hicules, motocyclettes et h&eacute;licopt&egrave;res, pour assurer une couverture maximale des territoires o&ugrave; la fr&eacute;quence du mouvement des populations, notamment les familles et les touristes, est dense.</p>
</div>
<aside class="module-heading">
<h3 class="scheme-user">
<a href="http://www.lexpressiondz.com/profile/ikram-ghioua"><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/noprofil.png" src="http://www.lexpressiondz.com/images/noprofil.png" alt="Ikram GHIOUA" width="73" height="73">
Ikram GHIOUA
<span class="small"></span>
</a>
</h3>
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 04-07-2019</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Gendarmes et policiers mobilisés en force http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770&amp;title=Gendarmes et policiers mobilisés en force"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 5</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Gendarmes et policiers mobilisés en force http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770&amp;title=Gendarmes et policiers mobilisés en force"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
 </footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/relance-de-la-ligne-maritime-oran-ain-el-turck-317508">
<span class="date">
<span>02:14</span>
04/07/2019
</span>
Relance de la ligne maritime Oran-Ain El Turck
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/les-societes-commerciales-appelees-a-deposer-leurs-comptes-sociaux-de-l-exercice-2018-avant-le-31-juillet-317507">
<span class="date">
<span>01:11</span>
04/07/2019
</span>
Les sociétés commerciales appelées à déposer leurs comptes sociaux de l’exercice 2018 avant le 31 juillet
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coupure-de-gaz-prevue-demain-dans-plusieurs-quartiers-de-la-commune-de-rahmania-317500">
<span class="date">
<span>23:30</span>
03/07/2019
</span>
Coupure de gaz prévue demain dans plusieurs quartiers de la commune de Rahmania
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tebessa-implication-des-employes-d-un-bureau-de-poste-dans-une-affaire-de-detournement-317503">
<span class="date">
<span>23:00</span>
03/07/2019
</span>
Tébessa: implication des employés d&#039;un bureau de poste dans une affaire de détournement
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/zinedine-ferhat-va-signer-a-nimes-317499">
<span class="date">
<span>22:07</span>
03/07/2019
</span>
Zinedine Ferhat va signer à Nîmes
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/match-amical-cr-belouizdad-o-marseille-le-30-juillet-a-alger-317495">
<span class="date">
<span>21:12</span>
03/07/2019
</span>
Match amical CR Belouizdad-O Marseille le 30 juillet à Alger
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/sonatrach-et-eni-veulent-accelerer-les-nouveaux-projets-de-berkine-nord-317501">
<span class="date">
<span>20:20</span>
03/07/2019
</span>
Sonatrach et Eni veulent accélérer les nouveaux projets de Berkine Nord
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-dernier-terroriste-implique-dans-le-double-attentat-de-tunis-abattu-317502">
<span class="date">
<span>19:46</span>
03/07/2019
</span>
Le dernier terroriste impliqué dans le double-attentat de Tunis abattu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/facebook-instagram-et-whatsapp-victimes-d-une-panne-cet-apres-midi-317505">
<span class="date">
<span>19:15</span>
03/07/2019
</span>
Facebook, Instagram et WhatsApp victimes d&#039;une panne cet après-midi
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/generalisation-du-permis-de-conduire-biometrique-a-toutes-les-communes-du-pays-317504">
<span class="date">
<span>18:45</span>
03/07/2019
</span>
Généralisation du permis de conduire biométrique à toutes les communes du pays
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ould-abbes-devant-le-juge-dimanche-prochain-317506">
<span class="date">
<span>17:37</span>
03/07/2019
</span>
Ould Abbès devant le juge dimanche prochain
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/can-2019-phase-de-poules-mahrez-et-bennacer-dans-l-equipe-type-317494">
<span class="date">
<span>17:32</span>
03/07/2019
</span>
CAN-2019 (Phase de poules): Mahrez et Bennacer dans l&#039;équipe-type
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/crise-libyenne-tripoli-bombardee-des-victimes-parmi-les-migrants-%1A-317497">
<span class="date">
<span>16:20</span>
03/07/2019
</span>
Crise libyenne : Tripoli bombardée, des victimes parmi les migrants 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-president-d-apc-de-hassi-messaoud-place-en-detention-preventive-317498">
<span class="date">
<span>15:30</span>
03/07/2019
</span>
Le président d&#039;APC de Hassi-Messaoud placé en détention préventive
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/syrie-environ-200-corps-retrouves-dans-une-fosse-commune-a-raqa-317496">
<span class="date">
<span>14:17</span>
03/07/2019
</span>
Syrie: environ 200 corps retrouvés dans une fosse commune à Raqa
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/recettes-douanieres-hausse-de-5-5-durant-les-cinq-premiers-mois-de-2019-317493">
<span class="date">
<span>13:31</span>
03/07/2019
</span>
Recettes douanières: hausse de 5,5% durant les cinq premiers mois de 2019
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/nouveau-report-de-l-affaire-kamel-el-bouchi-317492">
<span class="date">
<span>12:10</span>
03/07/2019
</span>
Nouveau report de l’affaire « Kamel El Bouchi »
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/eau-les-etrangers-desormais-autorises-a-detenir-la-pleine-propriete-d-entreprises-317486">
<span class="date">
<span>11:10</span>
03/07/2019
</span>
EAU: les étrangers désormais autorisés à détenir la pleine propriété d&#039;entreprises
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ilyes-ziani-d-ain-touta-premier-a-l-echelle-nationale-au-bem-317487">
<span class="date">
<span>10:45</span>
03/07/2019
</span>
Ilyès Ziani d’Ain Touta, premier à l’échelle nationale au BEM
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/facebook-et-youtube-s-engagent-contre-les-remedes-miracles-bidons-%1A-317491">
<span class="date">
<span>10:10</span>
03/07/2019
</span>
Facebook et YouTube s&#039;engagent contre les remèdes miracles bidons 
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_d2abcf35975f8c7cd627a66112fb7b92.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_d2abcf35975f8c7cd627a66112fb7b92.jpg" alt="N5708_04-07-2019_CxvP3.pdf" width="125" height="175">
<span>Telecharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toute les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Séléctionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="image">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/gallerie/s_cdecb000d69bef8a5a4d97dd9f1259ed.jpg" src="http://www.lexpressiondz.com/storage/images/gallerie/load_cdecb000d69bef8a5a4d97dd9f1259ed.jpg" alt="(ph. M. Naït Kaci))" width="300" height="170">
</figure>
<p><span>Photo</span> 00:00 | 23-05-2019</p>
<h3><a href="http://www.lexpressiondz.com/photos/marches-durant-le-ramadhan-1">Marchés durant le ramadhan</a></h3>
</li>
<li>
<figure class="image">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/gallerie/s_6d224ef0b908d1d5776511168e7260bc.jpg" src="http://www.lexpressiondz.com/storage/images/gallerie/load_6d224ef0b908d1d5776511168e7260bc.jpg" alt="(ph. M. Naït Kaci))" width="300" height="170">
</figure>
<p><span>Photo</span> 00:00 | 21-05-2019</p>
<h3><a href="http://www.lexpressiondz.com/photos/sit-in-des-etudiants">Sit-in des étudiants</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Nationale</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/nationale"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/nationale/le-dialogue-est-notre-salut-317786">
<span>Le chef de l’Etat Abdelkader Bensalah dans un discours, hier, à la Nation</span> «Le dialogue est notre salut»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/au-president-elu-de-mener-les-reformes-317785">
<span></span> «Au président élu de mener les réformes»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/le-discours-integral-du-chef-de-l-etat-317784">
<span>il s’est adressé hier à la Nation</span> Le discours intégral du chef de l’état
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/l-etat-et-l-armee-ne-participeront-pas-317783">
<span>Les assurances de Bensalah pour la conduite du dialogue</span> «L’Etat et l’Armée ne participeront pas»
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/netflix-et-amazon-menacent-la-television-et-la-bbc-316090"><span>L&#039;Ecran libre</span> Netflix et Amazon menacent la télévision et la BBC</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/suicide-ou-assassinat-316075"><span>La chronique judiciaire</span> Suicide ou assassinat ?</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-coup-d-epee-dans-l-eau-316050"><span>L&#039;analyse du Professeur CHITOUR</span> Un coup d’épée dans l’eau</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/la-face-cachee-des-cesariennes-316084"><span>L&#039;envers du décor</span> La face cachée des césariennes</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
 </li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/nike-retire-un-modele-frappe-d-une-vieille-version-du-drapeau-americain-316085">Nike retire un modèle frappé d’une vieille version du drapeau américain</a></h3>
<p>L’équipementier sportif américain Nike a retiré du marché un modèle de chaussures de sport arborant...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/joyau-d-el-qods-le-tombeau-des-rois-va-rouvrir-316086">Joyau d’El Qods, le Tombeau des rois va rouvrir</a></h3>
<p>La France s’apprête à rouvrir à la visite le Tombeau des rois, joyau archéologique vieux...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-mauvaises-habitudes-du-tramway-d-alger-316087">Les mauvaises habitudes du tramway d’Alger</a></h3>
<p>La programmation des rames de tramway connaît depuis quelques années déjà une étonnante irrégularité. C’est...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/des-milliers-de-moutons-attendus-au-mondial-de-la-tonte-316088">Des milliers de moutons attendus au Mondial de la tonte</a></h3>
<p>Un mouton, deux moutons ... 5.000 moutons seront tondus avec dextérité, à partir d’aujourd’hui et...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/ces-superettes-qui-ignorent-les-dates-limites-de-consommation-316089">Ces supérettes qui «ignorent» les dates limites de consommation</a></h3>
<p>C’est devenu une habitude flagrante, bon nombre de supérettes « spécialisées » dans la vente...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-fleurs-en-fete-a-oran-316077">Les fleurs en fête à Oran</a></h3>
<p>Oran accueillera la 12e édition des « Floralies d’Oran » jusqu’au 6 juillet...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-caravane-de-beach-volley-lancee-ce-vendredi-316078">La caravane de beach-volley lancée ce vendredi</a></h3>
<p>La caravane de beach-volley open (hommes) sera lancée vendredi prochain, à partir de...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/600-incendies-affolent-le-thermometre-316079">600 incendies affolent le thermomètre</a></h3>
<p>Plus de 600 foyers d’incendies ont été enregistrés durant le mois de juin...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/veillee-d-armes-des-amateurs-de-camping-a-khenchela-316080">Veillée d’armes des amateurs de camping à Khenchela</a></h3>
<p>Une centaine de jeunes issus de plusieurs wilayas du pays vont participer à...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/99-33-de-reussite-aux-ecoles-des-cadets-316081">99,33% de réussite aux Ecoles des cadets</a></h3>
<p>Les 299 lauréats des Ecoles des cadets de la nation de Béchar, Laghouat,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-lac-el-bhour-de-temacine-delaisse-316082">Le lac «El-Bhour» de Témacine délaissé</a></h3>
<p>La prise en charge et l’aménagement du lac «El-Bhour» de Témacine, dans la...</p>
 </li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-premier-centre-d-art-urbain-flottant-au-monde-s-ouvre-a-paris-316083">Le premier centre d’art urbain flottant au monde s’ouvre à Paris</a></h3>
<p>Le « premier centre d’art urbain flottant au monde », selon ses concepteurs,...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes édition</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_a6ca14748165e0c51011ec256cfea283.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_a6ca14748165e0c51011ec256cfea283.jpg" alt="Un contrat en or pour l’Algérie" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/economie">Economie</a></span>
00:00 | 27-06-2019
</span>
3 milliards de m3 de gaz algérien pour l’Italie pendant 10 ans
</p>
<h3><a href="http://www.lexpressiondz.com/economie/l-autre-gros-coup-de-sonatrach-317471">L’autre gros «coup» de Sonatrach</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_7b12c88f19e7936db867ee45b7f5e80a.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_7b12c88f19e7936db867ee45b7f5e80a.jpg" alt="Ahmed Ouyahia et Abdelmalek Sellal, tous deux ex-Premiers ministres." width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
18:45 | 29-06-2019
</span>
Mokhtar Felioun, directeur de la prison d’El Harrach
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/pas-de-regime-special-pour-ouyahia-et-sellal-317564">«Pas de régime spécial pour Ouyahia et Sellal»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_6050fa5a56df5d732ee0d9a65494a539.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_6050fa5a56df5d732ee0d9a65494a539.jpg" alt="Dure fut la chute !" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 29-06-2019
</span>
Triste sort pour l’intouchable Melzi
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/de-club-des-pins-a-el-harrach-317522">De Club des Pins à El Harrach</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_ad99be6538ab08291a5705b2a3fdfcf0.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_ad99be6538ab08291a5705b2a3fdfcf0.jpg" alt="Il va devoir chanter derrière les barreaux" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/societe">Société</a></span>
00:00 | 02-07-2019
</span>
Tribunal criminel d’Oran
</p>
<h3><a href="http://www.lexpressiondz.com/societe/15-ans-de-prison-pour-un-chanteur-de-rai-317656">15 ans de prison pour un chanteur de raï</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_9e5534bbb1c82fc97582dceea48d9989.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_9e5534bbb1c82fc97582dceea48d9989.jpg" alt="De telles initiatives auront le mérite de créer un vrai écosystème" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 30-06-2019
</span>
Industrie automobile
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/kia-passe-a-la-vitesse-superieure-317566">KIA passe à la vitesse supérieure</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="252" v-show="mode == 'results' || visitorVote">
<li data-val="61">
Excellent <i>24.2&#37; (61 Votes)</i>
</li>
<li data-val="69">
Très bien <i>27.4&#37; (69 Votes)</i>
</li>
<li data-val="60">
Bien <i>23.8&#37; (60 Votes)</i>
</li>
<li data-val="25">
Moyen <i>9.9&#37; (25 Votes)</i>
</li>
<li data-val="17">
Mauvais <i>6.7&#37; (17 Votes)</i>
</li>
<li data-val="20">
Médiocre <i>7.9&#37; (20 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 252 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 252</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire a la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/nationale/gendarmes-et-policiers-mobilises-en-force-317770/view');
    </script>
</body>
</html>
