<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Nationale - Les victimes montent au créneau </title>
<meta name="description" content="Elles étaient plus de 70 à protester pour réclamer la restitution de leurs biens respectifs.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Nationale - Les victimes montent au créneau ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Elles étaient plus de 70 à protester pour réclamer la restitution de leurs biens respectifs.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/c527d0a0ca998a8925e284b9d31d38a1.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Nationale - Les victimes montent au créneau ">
<meta name="twitter:description" content="Elles étaient plus de 70 à protester pour réclamer la restitution de leurs biens respectifs.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/c527d0a0ca998a8925e284b9d31d38a1.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"114","ratio":"23.0"},{"id":"2","text":"Tr\u00e8s bien","votes":"137","ratio":"27.6"},{"id":"3","text":"Bien","votes":"104","ratio":"21.0"},{"id":"4","text":"Moyen","votes":"58","ratio":"11.7"},{"id":"5","text":"Mauvais","votes":"31","ratio":"6.3"},{"id":"6","text":"M\u00e9diocre","votes":"52","ratio":"10.5"}],"totalVotes":496};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?qUP1b5RP';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_4a5337505b3b967ac624d7e7f5b98c8b.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_4a5337505b3b967ac624d7e7f5b98c8b.jpg" alt="N5777_25-09-2019_n0WOi.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 25-09-2019</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Mercredi 25 Septembre 2019 03:17:15</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale">
Nationale
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328">
Les victimes montent au créneau
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/nationale.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Détournement au CPA de Bouira</p> <h1>Les victimes montent au créneau</h1>
</header>
<p>Elles étaient plus de 70 à protester pour réclamer la restitution de leurs biens respectifs.</p>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/c527d0a0ca998a8925e284b9d31d38a1.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_c527d0a0ca998a8925e284b9d31d38a1.jpg" alt="" width="850" height="481">
<figcaption></figcaption>
</figure>
<div class="module-article">
<div>
<p>L&rsquo;affaire dite du CPA de Bouira qui avait occup&eacute; les esprits l&rsquo;&eacute;t&eacute; dernier revient sur le devant de sc&egrave;ne avec la r&eacute;action des victimes qui ont observ&eacute; un sit-in devant le si&egrave;ge de cette banque publique. <br />En effet ils &eacute;taient plus de 70 victimes &agrave; protester pour r&eacute;clamer la restitution de leurs biens respectifs et qui sont de l&rsquo;ordre de plus de 30 milliards de centimes, mais aussi plus de 100 000, euros. <br />Munis de pancartes portant des &eacute;criteaux &laquo;Rendez-nous notre argent&raquo;, &laquo;La justice doit nous indemniser&raquo; ou encore &laquo;les victimes en d&eacute;tresse&raquo;, ces clients s&rsquo;inqui&egrave;tent pour le temps pris par la proc&eacute;dure. &laquo;Nous comptons nous organiser en association et porter une plainte collective contre les personnes qui nous ont ruin&eacute;s&raquo;, affirme un participant &agrave; la manifestation. Pour rappel, les faits remontent au mois de janvier dernier o&ugrave; il a &eacute;t&eacute; d&eacute;couvert des malversations en &eacute;critures dans la gestion comptable de cette banque. Le trou d&eacute;couvert alors porte sur la somme de 323 millions de dinars alg&eacute;riens. <br />Les faits remontent au mois d&rsquo;ao&ucirc;t dernier quand a trois cadres de cette banque implant&eacute;e en face de l&rsquo;ancienne gare routi&egrave;re du centre-ville ont puis&eacute; dans les comptes de leurs clients des sommes qui ont atteint plus de 3 millions de dinars pour un entrepreneur. En plus de la monnaie nationale, les employ&eacute;s v&eacute;reux acc&eacute;daient aussi aux comptes devises et auraient d&eacute;tourn&eacute; au total plus de 100 000 euros des comptes des particuliers. <br />A ce jour ils ne feront pas moins de 69 victimes. Saisie par une plainte, la brigade &eacute;conomique de la s&ucirc;ret&eacute; de la wilaya de Bouira a enclench&eacute; une enqu&ecirc;te minutieuse demand&eacute;e par le parquet qui aboutira dans un premier temps &agrave; l&rsquo;arrestation du directeur, de son adjointe et du comptable. Pr&eacute;f&eacute;rant travailler dans la discr&eacute;tion, et malgr&eacute; notre insistance depuis le mois d&rsquo;ao&ucirc;t dernier, la police s&rsquo;est toujours refus&eacute;e de communiquer avant la fin et la cl&ocirc;ture de l&rsquo;instruction. <br />Les chefs d&rsquo;accusation dress&eacute;s par le parquet contre 35 personnes entre employ&eacute;s de la banque, investisseurs et commer&ccedil;ants sont la falsification de ch&egrave;ques et carnet d&rsquo;&eacute;pargne, d&eacute;tournement d&rsquo;argent et participation au d&eacute;tournement, atteinte &agrave; un dispositif de traitement de donn&eacute;es par l&rsquo;addition et la suppression, vole&hellip; <br />Pr&eacute;sent&eacute;s devant la justice le 16 mai dernier, le procureur instructeur a mis trois accus&eacute;s en d&eacute;tention provisoire alors que neuf autres sont sous contr&ocirc;le judiciaire.</p>
</div>
<aside class="module-heading">
<h3 class="scheme-user">
<a href="http://www.lexpressiondz.com/profile/abdenour-merzouk"><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/noprofil.png" src="http://www.lexpressiondz.com/images/noprofil.png" alt="Abdenour MERZOUK" width="73" height="73">
Abdenour MERZOUK
<span class="small"></span>
</a>
</h3>
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 25-09-2019</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Les victimes montent au créneau http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328&amp;title=Les victimes montent au créneau"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 2</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Les victimes montent au créneau http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328&amp;title=Les victimes montent au créneau"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/bresil-feux-de-foret-arrestation-de-63-personnes-318727">
<span class="date">
<span>23:29</span>
24/09/2019
</span>
Brésil/feux de forêt: arrestation de 63 personnes
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/pluviosite-des-quantites-allant-de-normales-a-excedentaires-prevues-en-automne-318724">
<span class="date">
<span>22:27</span>
24/09/2019
</span>
Pluviosité: des quantités allant de «normales à excédentaires» prévues en automne
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/blida-agressions-sur-les-professionnels-de-la-sante-les-mesures-de-securite-pointees-du-doigt-318725">
<span class="date">
<span>21:29</span>
24/09/2019
</span>
Blida: agressions sur les professionnels de la santé, les mesures de sécurité pointées du doigt
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/seminaire-a-alger-sur-la-mise-en-oeuvre-de-la-convention-sur-l-interdiction-des-armes-chimiques-318726">
<span class="date">
<span>20:29</span>
24/09/2019
</span>
Séminaire à Alger sur la mise en oeuvre de la Convention sur l&#039;interdiction des armes chimiques
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-procureur-requiert-2o-ans-de-reclusion-criminelle-318728">
<span class="date">
<span>20:00</span>
24/09/2019
</span>
Le procureur requiert 2O ans de réclusion criminelle
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/algerie-le-taux-d-inflation-a-2-5-sur-un-an-en-aout-2019-318723">
<span class="date">
<span>19:29</span>
24/09/2019
</span>
Algérie: le taux d&#039;inflation à 2,5 % sur un an en août 2019
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/detournement-d-un-avion-en-grece-en-1985-liberation-du-citoyen-libanais-soupconne-par-erreur-318722">
<span class="date">
<span>18:28</span>
24/09/2019
</span>
Détournement d&#039;un avion en Grèce en 1985: libération du citoyen libanais soupçonné par erreur
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/accidents-de-la-circulation-28-morts-et-plus-de-1-000-blesses-en-une-semaine-318721">
<span class="date">
<span>17:29</span>
24/09/2019
</span>
Accidents de la circulation: 28 morts et plus de 1.000 blessés en une semaine
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/oran-saisie-de-plus-2-7-tonnes-de-viande-rouge-impropre-a-la-consommation-318719">
<span class="date">
<span>16:28</span>
24/09/2019
</span>
Oran: saisie de plus 2,7 tonnes de viande rouge impropre à la consommation
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-petrole-baisse-alors-que-les-espoirs-s-amenuisent-sur-un-accord-sino-americain-%1A-318718">
<span class="date">
<span>15:25</span>
24/09/2019
</span>
Le pétrole baisse alors que les espoirs s&#039;amenuisent sur un accord sino-américain 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/indonesie-le-bilan-des-emeutes-grimpe-a-26-morts-318717">
<span class="date">
<span>14:31</span>
24/09/2019
</span>
Indonésie: le bilan des émeutes grimpe à 26 morts
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/presidentielle-tunisienne-la-ltdh-appelle-a-garantir-au-candidat-karoui-son-droit-a-mener-campagne-%1A-318716">
<span class="date">
<span>13:28</span>
24/09/2019
</span>
Présidentielle tunisienne: la LTDH appelle à garantir au candidat Karoui son droit à mener campagne 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/policier-poignarde-a-mort-a-bizerte-quatre-complices-arretes-318715">
<span class="date">
<span>12:28</span>
24/09/2019
</span>
Policier poignardé à mort à Bizerte: quatre complices arrêtés
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/incendie-dans-un-hopital-a-el-oued-le-procureur-de-la-republique-ouvre-une-enquete-318720">
<span class="date">
<span>12:00</span>
24/09/2019
</span>
Incendie dans un hôpital à El Oued: le Procureur de la République ouvre une enquête
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tribunal-militaire-de-blida-poursuite-du-proces-de-tartag-mediene-said-bouteflika-et-hanoune-%1A-318713">
<span class="date">
<span>10:31</span>
24/09/2019
</span>
Tribunal militaire de Blida: poursuite du procès de Tartag, Mediène, Said Bouteflika et Hanoune 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/syrie-deuxieme-patrouille-conjointe-turco-americaine-%1A-318712">
<span class="date">
<span>09:30</span>
24/09/2019
</span>
Syrie: deuxième patrouille conjointe turco-américaine 
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/iran-un-tanker-suedois-battant-pavillon-britannique-relache-318699">
<span class="date">
<span>23:33</span>
23/09/2019
</span>
Iran: un tanker suédois battant pavillon britannique relâché
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/djelfa-neutralisation-d-une-bande-de-malfaiteurs-et-restitution-de-plus-de-5-millions-de-da-318709">
<span class="date">
<span>23:06</span>
23/09/2019
</span>
Djelfa : neutralisation d’une bande de malfaiteurs et restitution de plus de 5 millions de DA
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-conseil-de-la-nation-prend-part-a-amman-au-seminaire-regional-sur-le-controle-des-armes-legeres-dans-la-region-mena-318698">
<span class="date">
<span>22:29</span>
23/09/2019
</span>
Le Conseil de la nation prend part à Amman au Séminaire régional sur le contrôle des armes légères dans la région MENA
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/operation-de-rapatriement-hors-normes-apres-la-faillite-de-thomas-cook-%1A-318697">
<span class="date">
<span>21:34</span>
23/09/2019
</span>
Opération de rapatriement hors normes après la faillite de Thomas Cook
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_4a5337505b3b967ac624d7e7f5b98c8b.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_4a5337505b3b967ac624d7e7f5b98c8b.jpg" alt="N5777_25-09-2019_IMHzr.pdf" width="125" height="175">
<span>Telecharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toute les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Séléctionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_1392373d179861fb8ef3a809c6ab4629.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_1392373d179861fb8ef3a809c6ab4629.jpg" alt="Drame de El Oued:  les images de l’incendie" width="300" height="170">
</figure>
<p><span>Vidéo</span> 18:00 | 24-09-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/drame-de-el-oued-les-images-de-l-incendie">Drame de El Oued: les images de l’incendie</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_9b6a7da649f0bdc528b4a38f4bdb7887.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_9b6a7da649f0bdc528b4a38f4bdb7887.jpg" alt="Discours de Gaïd Salah : ce qu’il faut retenir" width="300" height="170">
</figure>
<p><span>Vidéo</span> 14:00 | 24-09-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/discours-de-gaid-salah-ce-qu-il-faut-retenir-82">Discours de Gaïd Salah : ce qu’il faut retenir</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_ec337753d3a396dfac1c684e55b070d0.png" src="http://www.lexpressiondz.com/storage/images/video/load_ec337753d3a396dfac1c684e55b070d0.png" alt="Tartag, Mediène, Bouteflika et Hanoune: les détails croustillants d&#039;un procès !" width="300" height="170">
</figure>
<p><span>Vidéo</span> 20:21 | 23-09-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/tartag-mediene-bouteflika-et-hanoune-les-details-croustillants-d-un-proces-81">Tartag, Mediène, Bouteflika et Hanoune: les détails croustillants d&#039;un procès !</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Nationale</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/nationale"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/nationale/20-ans-de-reclusion-criminelle-requis-contre-les-accuses-321343">
<span>Procès de Saïd Bouteflika, Toufik, Tartag et Hanoune</span> 20 ans de réclusion criminelle requis contre les accusés
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/le-p-dg-tahar-allache-limoge-321342">
<span>Aéroport international d’alger</span> Le P-DG Tahar Allache limogé
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/bensalah-recoit-bedoui-321341">
<span>Situation politique et socio-économique du pays</span> Bensalah reçoit Bedoui
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/nationale/les-resultats-du-paje-presentes-321340">
 <span>Emploi</span> Les résultats du Paje présentés
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/al-asoof-la-serie-de-mbc-qui-montre-la-montee-en-puissance-des-al-saoud-316649"><span>L&#039;Ecran libre</span> «Al-Asoof», la série de MBC qui montre la montée en puissance des al Saoud</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/deux-bagarreuses-en-hidjab-316633"><span>La chronique judiciaire</span> Deux bagarreuses en hidjab</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/allons-a-l-essentiel-316410"><span>L&#039;analyse du Professeur CHITOUR</span> Allons à l’essentiel</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/voitures-d-occase-en-devises-pour-qui-316606"><span>L&#039;envers du décor</span> Voitures «d’occase» en devises, pour qui ?</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/apple-prepare-un-iphone-pas-cher-pour-2020-316642">Apple prépare un iPhone pas cher pour 2020</a></h3>
<p>Cela fait plusieurs mois que des rumeurs font état d’un potentiel iPhone SE 2 l’année...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/el-djazair-ii-sauve-des-harraga-d-une-mort-certaine-316643">El-Djazaïr II sauve des harraga d’une mort certaine</a></h3>
<p>Après une semaine de disparition, 10 harraga algériens ont été secourus par le navire El-Djazaïr...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-initiative-pour-nettoyer-les-rues-du-pays-316644">Une initiative pour nettoyer les rues du pays</a></h3>
<p>Un jeune de Batna vient de lancer une belle initiative. Il s’agit d’un défi sur...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-snooker-sera-vulgarise-en-algerie-316645">Le snooker sera vulgarisé en Algérie</a></h3>
<p>La Fédération algérienne de snooker, nouvellement créée (juin 2019), entend organiser au cours de l’année...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/56-medecins-specialistes-renforcent-le-secteur-de-la-sante-316646">56 médecins spécialistes renforcent le secteur de la santé</a></h3>
<p>Les quatre établissements publics hospitaliers (EPH) de la wilaya de Ghardaïa viennent d’être renforcés par...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-rallye-d-algerie-2019-menace-d-annulation-316647">Le rallye d’Algérie-2019 menacé d’annulation</a></h3>
<p>Une assemblée générale extraordinaire (AGEx) de la Fédération algérienne des sports mécaniques (Fasm) aura lieu...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/leonard-de-vinci-a-l-honneur-a-alger-316648">Léonard de Vinci à l’honneur à Alger</a></h3>
<p>Léonard de Vinci sera à l’honneur à Alger lors d’une exposition qui reprendra grandeur nature...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-algerie-invite-d-honneur-du-world-food-moscow-2019-316634">L’Algérie invité d’honneur du « World Food Moscow » 2019</a></h3>
<p>L’Algérie a été choisie pour être l’« invité d’honneur » du Salon international...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/carburant-sirghaz-marque-des-points-316635">Carburant : Sirghaz marque des points</a></h3>
<p>Au dernier bilan de l’Autorité de régulation des hydrocarbures (ARH), pour le premier...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/djezzy-lance-la-troisieme-edition-du-digithon-316636">Djezzy lance la troisième édition du digithon</a></h3>
<p>C’est dans une ambiance chaleureuse et conviviale que l’opérateur de la téléphonie mobile...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-chercheur-algerien-belgacem-haba-obtient-son-500e-brevet-d-invention-aux-etats-unis-316637">Le chercheur algérien Belgacem Haba obtient son 500e brevet d’invention aux Etats-Unis</a></h3>
<p>Un chercheur algérien, le docteur Belgacem Haba, a obtenu récemment son 500e brevet...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/ali-benflis-entame-sa-precampagne-electorale-par-un-clip-316638">Ali Benflis entame sa précampagne électorale par un clip</a></h3>
<p>Une vidéo de précampagne électorale a été diffusée jeudi dernier sur les réseaux...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes édition</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_4e71880497f54ff939606cd56d6f4f2b.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_4e71880497f54ff939606cd56d6f4f2b.jpg" alt="Les positions de l’armée n’arrangent pas les desseins de la «bande»" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
12:19 | 18-09-2019
</span>
Intox et dénigrement de l’institution militaire
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/des-petards-mouilles-contre-l-armee-321035">Des «pétards mouillés» contre l’armée</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_fe944b005f19f71b9b33764a8a3cd4ce.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_fe944b005f19f71b9b33764a8a3cd4ce.jpg" alt="Le secrétaire général du FLN, Mohamed Djemaï." width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
15:00 | 19-09-2019
</span>
Tribunal de Sidi M’hamed
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/mohamed-djemai-place-sous-mandat-depot-321087">Mohamed Djemaï placé sous mandat dépôt !</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_87d12065a31ba7fe9e769d796cfcc03f.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_87d12065a31ba7fe9e769d796cfcc03f.jpg" alt="Le professeur Chitour" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 22-09-2019
</span>
Le professeur émérite, Chems Eddine Chitour, à L’Expression
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/rien-ne-sera-jamais-plus-comme-avant-321165">«Rien ne sera jamais plus comme avant»</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_a859bb468ec76d602c1ef9996535de54.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_a859bb468ec76d602c1ef9996535de54.jpg" alt="Il est accusé de financement occulte  de la campagne électorale de Bouteflika" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 19-09-2019
 </span>
Il refuse de renoncer volontairement à son immunité parlementaire
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-derniere-manoeuvre-de-tliba-321071">La dernière manœuvre de Tliba</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/nothumbs_s.gif" src="http://www.lexpressiondz.com/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></span>
00:00 | 19-09-2019
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/voitures-d-occase-en-devises-pour-qui-316606">Voitures «d’occase» en devises, pour qui ?</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="496" v-show="mode == 'results' || visitorVote">
<li data-val="114">
Excellent <i>23.0&#37; (114 Votes)</i>
</li>
<li data-val="137">
Très bien <i>27.6&#37; (137 Votes)</i>
</li>
<li data-val="104">
Bien <i>21.0&#37; (104 Votes)</i>
</li>
<li data-val="58">
Moyen <i>11.7&#37; (58 Votes)</i>
</li>
<li data-val="31">
Mauvais <i>6.3&#37; (31 Votes)</i>
</li>
<li data-val="52">
Médiocre <i>10.5&#37; (52 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 496 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 496</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
 </p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<ul class="list-sticky" data-title="Alerte info" id="app_alerte">
<li>
<h2>
<a href="https://www.lexpressiondz.com/info-en-continu/le-procureur-requiert-2o-ans-de-reclusion-criminelle-318728" target="_blank">Tartag, Mediène, Bouteflika et Hanoune: le procureur requiert 2O ans de réclusion criminelle</a>
</h2>
<p>Une peine de 20 ans de réclusion criminelle a été requise en fin de journée par le tribunal militaire de Blida contre chacun des 4 accusés poursuivis pour « complot contre l’Etat pour le changement du régime ».</p>
</li>
</ul>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire a la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/nationale/les-victimes-montent-au-creneau-321328/view');
    </script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/alerte/1/view');
    </script>
</body>
</html>
