<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="font" href="http://www.lexpressiondz.com/styles/icons/icomoon.woff2">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Société - Hausse  du nombre de victimes  du monoxyde de carbone </title>
<meta name="description" content="Une augmentation «sensible» dans le nombre d’interventions et de secours liés à l’asphyxie au monoxyde de carbone a été enregistrée durant les 11 premiers mois de l’année 2019 dans la wilaya de Constantine, a-t-on appris hier auprès des responsables de la direction de la Protection civile (DPC). Les sapeurs-pompiers ont effectué 198 interventions de janvier à novembre derniers contre 130 interventions pour la même période de l’année dernière, a précisé le chef du service des statistiques et de la documentation à la DPC, le capitaine Samir Benharzalah, lors d’une journée d’information et de sensibilisation sur les dangers du gaz, organisée en faveur des artisans plombiers, déplorant l’asphyxie de sept personnes au monoxyde de carbone en 11 mois et relevant le secours, parfois in extremis, de 241 victimes.">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Société - Hausse  du nombre de victimes  du monoxyde de carbone ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Une augmentation «sensible» dans le nombre d’interventions et de secours liés à l’asphyxie au monoxyde de carbone a été enregistrée durant les 11 premiers mois de l’année 2019 dans la wilaya de Constantine, a-t-on appris hier auprès des responsables de la direction de la Protection civile (DPC). Les sapeurs-pompiers ont effectué 198 interventions de janvier à novembre derniers contre 130 interventions pour la même période de l’année dernière, a précisé le chef du service des statistiques et de la documentation à la DPC, le capitaine Samir Benharzalah, lors d’une journée d’information et de sensibilisation sur les dangers du gaz, organisée en faveur des artisans plombiers, déplorant l’asphyxie de sept personnes au monoxyde de carbone en 11 mois et relevant le secours, parfois in extremis, de 241 victimes.">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968">
<meta property="og:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  Société - Hausse  du nombre de victimes  du monoxyde de carbone ">
<meta name="twitter:description" content="Une augmentation «sensible» dans le nombre d’interventions et de secours liés à l’asphyxie au monoxyde de carbone a été enregistrée durant les 11 premiers mois de l’année 2019 dans la wilaya de Constantine, a-t-on appris hier auprès des responsables de la direction de la Protection civile (DPC). Les sapeurs-pompiers ont effectué 198 interventions de janvier à novembre derniers contre 130 interventions pour la même période de l’année dernière, a précisé le chef du service des statistiques et de la documentation à la DPC, le capitaine Samir Benharzalah, lors d’une journée d’information et de sensibilisation sur les dangers du gaz, organisée en faveur des artisans plombiers, déplorant l’asphyxie de sept personnes au monoxyde de carbone en 11 mois et relevant le secours, parfois in extremis, de 241 victimes.">
<meta name="twitter:site" content="http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968">
<meta name="twitter:image" content="http://www.lexpressiondz.com/images/nothumbs_m.gif">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['sondage'] = {"id":1,"titre":"Que pensez-vous de notre nouveau site?","choices":[{"id":"1","text":"Excellent","votes":"145","ratio":"21.9"},{"id":"2","text":"Tr\u00e8s bien","votes":"164","ratio":"24.8"},{"id":"3","text":"Bien","votes":"130","ratio":"19.7"},{"id":"4","text":"Moyen","votes":"87","ratio":"13.2"},{"id":"5","text":"Mauvais","votes":"44","ratio":"6.7"},{"id":"6","text":"M\u00e9diocre","votes":"91","ratio":"13.8"}],"totalVotes":661};</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['visitorVote'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?SoCWKgr8';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern"><ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
 <a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_98839916d33c2c6480a59ebbf81f6f34.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_98839916d33c2c6480a59ebbf81f6f34.jpg" alt="N5848_17-12-2019_cKYjG.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 17-12-2019</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Mardi 17 Décembre 2019 04:48:59</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
 <main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/societe">
Société
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968">
Hausse du nombre de victimes du monoxyde de carbone
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/societe.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Constantine :</p> <h1>Hausse du nombre de victimes du monoxyde de carbone</h1>
</header>
<div class="module-article">
<div>
<p style="text-align: justify;">Une augmentation &laquo;sensible&raquo; dans le nombre d&rsquo;interventions et de secours li&eacute;s &agrave; l&rsquo;asphyxie au monoxyde de carbone a &eacute;t&eacute; enregistr&eacute;e durant les 11 premiers mois de l&rsquo;ann&eacute;e 2019 dans la wilaya de Constantine, a-t-on appris hier aupr&egrave;s des responsables de la direction de la Protection civile (DPC). Les sapeurs-pompiers ont effectu&eacute; 198 interventions de janvier &agrave; novembre derniers contre 130 interventions pour la m&ecirc;me p&eacute;riode de l&rsquo;ann&eacute;e derni&egrave;re, a pr&eacute;cis&eacute; le chef du service des statistiques et de la documentation &agrave; la DPC, le capitaine Samir Benharzalah, lors d&rsquo;une journ&eacute;e d&rsquo;information et de sensibilisation sur les dangers du gaz, organis&eacute;e en faveur des artisans plombiers, d&eacute;plorant l&rsquo;asphyxie de sept personnes au monoxyde de carbone en 11 mois et relevant le secours, parfois in extremis, de 241 victimes.</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 17-12-2019</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Hausse  du nombre de victimes  du monoxyde de carbone http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968&amp;title=Hausse  du nombre de victimes  du monoxyde de carbone"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
<li><a href="/" data-popup="commentaires"><i class="icon-chat"></i> Commentaire</a></li>
<li><i class="icon-eye"></i> 5</li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Hausse  du nombre de victimes  du monoxyde de carbone http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968&amp;title=Hausse  du nombre de victimes  du monoxyde de carbone"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
<p class="scheme-comments"><span>0</span> Commentaire <a href="/" data-popup="commentaires">Afficher</a></p>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-sri-lanka-arrete-une-employee-de-l-ambassade-suisse-319730">
<span class="date">
<span>23:35</span>
16/12/2019
</span>
Le Sri Lanka arrête une employée de l&#039;ambassade suisse
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/msp-le-discours-rassembleur-du-president-elu-est-a-meme-d-ouvrir-les-perspectives-du-dialogue-et-du-consensus-319729">
<span class="date">
<span>22:34</span>
16/12/2019
</span>
MSP: le discours rassembleur du président élu est à même d&#039;ouvrir les perspectives du dialogue et du consensus
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/dix-sept-personnes-arretees-a-djanet-setif-et-djelfa-319728">
<span class="date">
<span>21:31</span>
16/12/2019
</span>
Dix-sept personnes arrêtées à Djanet, Sétif et Djelfa
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/libye-intense-activite-diplomatique-d-al-sarradj-a-doha-et-istanbul-319727">
<span class="date">
<span>20:29</span>
16/12/2019
</span>
Libye: intense activité diplomatique d&#039;al Sarradj à Doha et Istanbul
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/reglement-du-conflit-au-sahara-occidental-le-president-ghali-denonce-le-blocage-319726">
<span class="date">
<span>19:28</span>
16/12/2019
</span>
Règlement du conflit au Sahara occidental: le président Ghali dénonce le blocage
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/aviation-boeing-pourrait-devoiler-lundi-ses-intentions-sur-la-production-du-737-max-319725">
<span class="date">
<span>18:26</span>
16/12/2019
</span>
Aviation: Boeing pourrait dévoiler lundi ses intentions sur la production du 737 Max
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/accidents-de-la-route-6-morts-et-96-blesses-durant-le-week-end-dernier-319724">
<span class="date">
<span>17:25</span>
16/12/2019
</span>
Accidents de la route: 6 morts et 96 blessés durant le week-end dernier
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/centrafrique-retour-a-bangui-de-francois-bozize-apres-six-ans-d-exil-319723">
<span class="date">
<span>16:29</span>
16/12/2019
</span>
Centrafrique: retour à Bangui de François Bozizé après six ans d&#039;exil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/venezuela-maduro-evoque-un-complot-d-un-diplomate-americain-contre-deux-casernes-319721">
<span class="date">
<span>15:29</span>
16/12/2019
</span>
Venezuela: Maduro évoque un complot d&#039;un diplomate américain contre deux casernes
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tennis-classement-mondial-feminin-de-l-itf-l-algerienne-ines-ibbou-se-maintient-au-174e-rang-319722">
<span class="date">
<span>14:30</span>
16/12/2019
</span>
Tennis / Classement mondial féminin de l&#039;ITF : l&#039;Algérienne Inès Ibbou se maintient au 174e rang
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/ligue-des-champions-le-tirage-au-sort-complet-des-huitiemes-de-finale-de-la-ligue-des-champions-319720">
<span class="date">
<span>13:29</span>
16/12/2019
</span>
Ligue des Champions : le tirage au sort complet des huitièmes de finale de la Ligue des Champions
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/diplomates-chinois-expulses-pekin-denonce-une-faute-des-etats-unis-319716">
<span class="date">
<span>12:30</span>
16/12/2019
</span>
Diplomates chinois expulsés: Pékin dénonce une « faute » des Etats-Unis
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/turquie-erdogan-recoit-le-chef-du-gna-libyen-319718">
<span class="date">
<span>11:28</span>
16/12/2019
</span>
Turquie : Erdogan reçoit le chef du GNA libyen
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/france-retraites-semaine-de-la-derniere-chance-avant-un-blocage-pour-les-fetes-319717">
<span class="date">
<span>10:27</span>
16/12/2019
</span>
France/ Retraites: semaine de la dernière chance avant un blocage pour les fêtes
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-chanteur-mohamed-lamari-n-est-plus-319719">
<span class="date">
<span>09:28</span>
16/12/2019
</span>
Le chanteur Mohamed Lamari n&#039;est plus
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-onu-reaffirme-ses-responsabilites-envers-le-peuple-sahraoui-et-son-droit-inalienable-a-l-autodetermination-319714">
<span class="date">
<span>23:22</span>
14/12/2019
</span>
L&#039;ONU réaffirme ses responsabilités envers le peuple sahraoui et son droit inaliénable à l&#039;autodétermination
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/tunisie-le-president-examine-la-situation-securitaire-et-la-revision-de-la-loi-d-urgence-319713">
<span class="date">
<span>22:31</span>
14/12/2019
</span>
Tunisie: le président examine la situation sécuritaire et la révision de la loi d&#039;urgence
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/presidentielle-2019-les-etats-unis-felicitent-l-algerie-et-souhaitent-travailler-avec-le-president-elu-319712">
<span class="date">
<span>21:29</span>
14/12/2019
</span>
Présidentielle 2019 : les Etats-Unis félicitent l&#039;Algérie et souhaitent travailler avec le président élu
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-litige-le-club-africain-regle-le-cas-du-joueur-algerien-chenihi-319711">
<span class="date">
<span>20:28</span>
14/12/2019
</span>
Football/litige : le Club Africain règle le cas du joueur algérien Chenihi
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/gaid-salah-felicite-le-president-elu-tebboune-l-homme-apte-a-mener-l-algerie-vers-un-avenir-meilleur-319715">
<span class="date">
<span>20:07</span>
14/12/2019
</span>
Gaïd Salah félicite le président élu Tebboune, l&#039;homme apte à mener l&#039;Algérie vers un avenir meilleur
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_98839916d33c2c6480a59ebbf81f6f34.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_98839916d33c2c6480a59ebbf81f6f34.jpg" alt="N5848_17-12-2019_6HBUq.pdf" width="125" height="175">
<span>Telecharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toute les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Séléctionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_ffb3bc6f4fb4fac92ab95651e1515948.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_ffb3bc6f4fb4fac92ab95651e1515948.jpg" alt="Mohamed Charfi : «On a enregistré aucune tentative de fraude»" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 16-12-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/mohamed-charfi-on-a-enregistre-aucune-tentative-de-fraude">Mohamed Charfi : «On a enregistré aucune tentative de fraude»</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_f43d5804f6f6d840fec186361e6b086e.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_f43d5804f6f6d840fec186361e6b086e.jpg" alt="L’ex-Dgsn, Hamel, bientôt jugé" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 15-12-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/l-ex-dgsn-hamel-bientot-juge">L’ex-Dgsn, Hamel, bientôt jugé</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_e0212724582af971e34e66f8adfcd485.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_e0212724582af971e34e66f8adfcd485.jpg" alt="Les principaux engagements du nouveau président" width="300" height="170">
</figure>
<p><span>Vidéo</span> 12:00 | 14-12-2019</p>
<h3><a href="http://www.lexpressiondz.com/videos/les-principaux-engagements-du-nouveau-president">Les principaux engagements du nouveau président</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Société</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/societe"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/societe/pendant-20-ans-mohamed-s-appelait-antoine-324964">
<span>Invraisemblable histoire d’un ingénieur à la retraite en France</span> Pendant 20 ans, Mohamed s’appelait Antoine
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/societe/une-souple-passation-324940">
<span></span> Une souple passation
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/societe/les-magistrats-a-leurs-places-324939">
<span></span> Les magistrats à leurs places !
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/societe/un-cadavre-repeche-par-les-pompiers-a-dellys-324916">
<span></span> Un cadavre repêché par les pompiers à Dellys
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/bataille-audiovisuelle-entre-la-turquie-et-les-allies-de-l-arabie-saoudite-317237"><span>L&#039;Ecran libre</span> Bataille audiovisuelle entre la Turquie et les alliés de l’Arabie saoudite</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/elle-se-marie-avec-deux-hommes-317229"><span>La chronique judiciaire</span> Elle se marie avec deux hommes !</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/cancer-du-sein-une-nouvelle-piste-317202"><span>L&#039;envers du décor</span> Cancer du sein, une nouvelle piste</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-centre-d-affaires-regus-s-ouvre-a-setif-317230">Le centre d’affaires «Regus» s’ouvre à Sétif</a></h3>
<p>Le 3ème centre d’affaires et de coworking, «Regus», leader mondial des espaces de travail flexibles,...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/quand-gest-immo-meprise-ses-clients-317231">Quand Gest-immo méprise ses clients</a></h3>
<p>Malgré les multiples réclamations, la Gest-immo, l’entreprise chargée de gérer les sites Aadl, fait la...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/un-clic-suffit-pour-parler-40-langues-etrangeres-317232">Un clic suffit pour parler 40 langues étrangères</a></h3>
<p>Vous n’êtes pas polyglote ? Pas de souci ! Deux inventeurs japonais de renom viennent...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/l-apoce-alerte-du-viagra-dans-le-miel-317233">L’Apoce alerte : du viagra dans le miel !</a></h3>
<p>aL’Organisation algérienne pour la protection et l’orientation du consommateur et son environnement (Apoce) a fait...</p>
</li>
 <li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/il-y-aura-moins-de-pluie-cet-hiver-317234">Il y aura moins de pluie cet hiver</a></h3>
<p>Les quantités de précipitations attendues pour la période allant de décembre 2019 à février 2020...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-boeing-737-max-risque-de-ne-plus-voler-317235">Le Boeing 737 Max risque de ne plus voler</a></h3>
<p>Le constructeur aéronautique Boeing pourrait dévoiler, aujourd’hui, ses intentions concernant la production de son 737...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/les-premiers-equipements-energetiques-fabriques-localement-317236">Les premiers équipements énergétiques fabriqués localement</a></h3>
<p>Fruit d’un partenariat entre Sonelgaz et Général Electric (GE), une première commande de fabrication locale...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/comment-faire-rire-les-enfants-de-khenchela-317222">Comment faire rire les enfants de Khenchela</a></h3>
<p>Huit troupes théâtrales ont été choisies pour animer les journées théâtrales pour enfants durant les...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/thyroide-ne-passez-pas-sur-le-billard-317223">Thyroïde: «Ne passez pas sur le billard»</a></h3>
<p>Les indications chirurgicales pour le traitement de la thyroïde sont « abusives », a estimé...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/ces-villes-ou-le-nombre-de-touristes-depasse-celui-des-residents-317224">Ces villes où le nombre de touristes dépasse celui des résidents</a></h3>
<p>100 habitants, précise le média.</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-pari-vert-de-48h-a-jijel-317225">«le pari vert de 48h » à jijel</a></h3>
<p>Plusieurs associations activant dans la ville de Jijel ont lancé une opération de nettoyage et...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/le-massage-thailandais-inscrit-a-l-unesco-317226">Le massage thaïlandais inscrit à l’Unesco</a></h3>
<p>Le ministre thaïlandais de la Culture, Itthiphol Kunplome, a annoncé que l’Organisation des Nations unies...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_54d29ca06f6c81e7800d086a43cc426a.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_54d29ca06f6c81e7800d086a43cc426a.jpg" alt="Quelle place pour l’huile d’olive algérienne ?" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/regions">Régions</a></span>
00:00 | 10-12-2019
</span>
Les Américains déclarent la guerre à l’huile d’olive
</p>
<h3><a href="http://www.lexpressiondz.com/regions/l-algerie-est-elle-concernee-324675">L’Algérie est-elle concernée?</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/images/nothumbs_s.gif" src="http://www.lexpressiondz.com/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/editorials">Editorial</a></span>
00:00 | 16-12-2019
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/editorials/l-ue-rajoute-une-couche-a-glucksman-315873">L’ue rajoute une couche à Glucksman</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_49c9255ea733ea03ae8e0d47c22c9c98.png" src="http://www.lexpressiondz.com/storage/images/article/load_49c9255ea733ea03ae8e0d47c22c9c98.png" alt="" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 14-12-2019
</span>
Après l’élection présidentielle remportée, hier, par Abdelmadjid Tebboune
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-france-prend-note-les-pays-arabes-felicitent-324820">La France «prend note», les pays arabes félicitent</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/chronique/s_bc02e832f8d4a90b8f3e18ec08f27126.jpg" src="http://www.lexpressiondz.com/storage/images/chronique/load_bc02e832f8d4a90b8f3e18ec08f27126.jpg" alt="Comment construire l&#039;Algérie de demain" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></span>
00:00 | 10-12-2019
</span>
Des états généraux de l’énergie en Algérie
</p>
<h3><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/une-utopie-mobilisatrice-317178">Une utopie mobilisatrice</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_26518a6fcb9d5470b39e3497135ba21c.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_26518a6fcb9d5470b39e3497135ba21c.jpg" alt="" width="400" height="180"></figure>
<p>
 <span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 15-12-2019
</span>
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-agenda-du-nouveau-president-324872">L’agenda du nouveau président</a></h3>
</li>
</ol>
</article>
<aside id="sondage_app">
<form class="form-poll" v-on:submit.prevent="vote">
<header>
<h2><span>Derniers</span> Sondages</h2>
<p> Que pensez-vous de notre nouveau site? </p>
</header>
<ul class="list-poll" data-total="661" v-show="mode == 'results' || visitorVote">
<li data-val="145">
Excellent <i>21.9&#37; (145 Votes)</i>
</li>
<li data-val="164">
Très bien <i>24.8&#37; (164 Votes)</i>
</li>
<li data-val="130">
Bien <i>19.7&#37; (130 Votes)</i>
</li>
<li data-val="87">
Moyen <i>13.2&#37; (87 Votes)</i>
</li>
<li data-val="44">
Mauvais <i>6.7&#37; (44 Votes)</i>
</li>
<li data-val="91">
Médiocre <i>13.8&#37; (91 Votes)</i>
</li>
</ul>
<a href="javascript:;" v-if="mode == 'results'" v-on:click.prevent="mode = 'default'; showButtons = true;" alt="Affiche les questions du sondage" title="Affiche les questions du sondage">
<p class="btn swidget-total" v-show="mode == 'results' || visitorVote">
Total des votes : 661 &nbsp; <b>&#8634;</b>
</p>
</a>
<p class="btn swidget-total" v-show="visitorVote">
Total des votes : 661</b>
</p>
<ul class="list-poll" v-if="!visitorVote && mode == 'default'">
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_1" value="1">
<label for="sondage_choice_1"> Excellent </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_2" value="2">
<label for="sondage_choice_2"> Très bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_3" value="3">
<label for="sondage_choice_3"> Bien </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_4" value="4">
<label for="sondage_choice_4"> Moyen </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_5" value="5">
<label for="sondage_choice_5"> Mauvais </label>
</li>
<li>
<input v-on:change="updateChoice" type="radio" name="sondage_choice" id="sondage_choice_6" value="6">
<label for="sondage_choice_6"> Médiocre </label>
</li>
</ul>
<p v-if="showButtons">
<button type="submit">Répondre</button>
<a v-on:click.prevent="showVotes" class="btn" href="">Résultat<i class="icon-chart"></i></a>
</p>
<footer>
<div style="clear:both"></div>
<div v-if="responseText" v-bind:class="responseClass"><p>{{ responseText }}</p></div>
<p><a href="http://www.lexpressiondz.com/sondages">Voir les archives</a></p>
</footer>
</form>
</aside>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<article class="popup-a aside" data-title="commentaires" id="app_comments">
<header>
<h2>Commentaires</h2>
<p v-show="showAuth && !member"><a href="#" v-on:click.prevent="showLoginPopup"><i class="icon-user-circle"></i><span>Réagir</span> Connectez-vous</a></p>
<ul v-show="member">
<li><a href="#" v-on:click.prevent="showParamsSection"><i class="icon-cog"></i> Paramettres</a></li>
<li><a href="#" v-on:click.prevent="logout"><i class="icon-off"></i> Deconnextion</a></li>
</ul>
</header>
<section>
<form action="#" method="post" class="form-comment" v-show="showCommentForm" v-on:submit.prevent="sendComment" novalidate="">
<p>
<label for="comment_text">Publier votre réaction</label>
<textarea id="comment_text" name="comment_text" maxlength="500" required="required" v-on:focus="checkLogged(true)" v-model="commentText"></textarea>
<button type="submit">Envoyer</button>
</p>
</form>
<div v-show="showDisabledComments" class="message-box error"><p>Les commentaires sont désactivés pour cette publication.</p></div>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p><span v-for="message in messages">{{ message.message }}</span></p>
</div>
<ul class="list-comments" v-if="showComments">
<li v-for="comment in comments">
<h3>{{ comment.author }} <span>le {{ comment.comment_date }} à {{ comment.comment_time }}</span></h3>
<p>{{ comment.comment_text }}</p>
<ul>
<li><a href="#" v-if="showCommentForm" v-on:click.prevent="writeComment"><i class="icon-forward"></i> Répondre</a></li>
<li><a href="#" v-on:click.prevent="reportComment(comment.id, $event)"><i class="icon-flag"></i> Signaler un abus</a></li>
</ul>
<div class="message-box comment-msg" style="display:none;"><p>{{ commentMessage }}</p></div>
</li>
<li class="link" v-if="paginator.last_page != paginator.current_page">
<a v-bind:href="paginator.next_page_url" v-on:click.prevent="loadComments(paginator.next_page_url)">Afficher plus</a>
</li>
</ul>
<div v-show="comments.length == 0 && !showDisabledComments" class="message-box info"><p>Aucun commentaire pour le moment soyez le premier a réagir</p></div>
</section>
<p class="s20 overlay-d m5 header-comments" v-show="showParams">Paramètres du votre compte</p>
<section class="section-comments" v-show="showParams">
<p class="close-alt" v-on:click.prevent="showParamsSection"><a href="#">Fermer</a></p>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updateProfile">
<h3>Modification des informations du Profile</h3>
<p>
<label for="member_email">Votre Email : </label>
<input type="email" id="member_email" name="member_email" v-model="member_email" required="required">
</p>
<p>
<label for="member_username">Votre Pesoudo : </label>
<input type="text" id="member_username" name="member_username" v-model="member_username" required="required">
</p>
<p><button type="submit">Valider</button></p>
</form>
<form action="#" method="post" class="form-edit" v-on:submit.prevent="updatePassword">
<h3>Modification du Mot de passe <span class="small">Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</span></h3>
<p>
<label for="old_password">Votre ancien mot de pass</label>
<input type="password" id="old_password" name="old_password" required="required" v-model="old_password">
</p>
<p>
<label for="password">Votre nouveau mot de passe</label>
<input type="password" id="password" name="password" required="required" v-model="password">
</p>
<p>
<label for="password_confirmation">Repette votre nouveau mot de passe</label>
<input type="password" id="password_confirmation" name="password_confirmation" required="required" v-model="password_confirmation">
</p>
<p><button type="submit">Valider</button></p>
</form>
<div class="form-edit">
<h3 class="m15">Suppression du compte</h3>
<p class="m25">La suppression de votre compte effacera définitivement votre profil et supprimera toutes vos commentaires du site.</p>
<p><a class="btn" href="#" v-on:click.prevent="deleteAccount">Suprimmer le compte</a></p>
</div>
</section>
</article>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>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</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/societe/hausse-du-nombre-de-victimes-du-monoxyde-de-carbone-324968/view');
    </script>
</body>
</html>
