<!doctype html>
<html lang="fr-dz" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="theme-color" content="#ffffff">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
<meta name="author" content="https://psdhtml.me">
<link rel="preload" as="style" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/scripts.js">
<link rel="preload" as="script" href="http://www.lexpressiondz.com/javascript/custom.js">
<link rel="stylesheet" media="screen" href="http://www.lexpressiondz.com/styles/screen.css">
<link rel="icon" type="image/x-icon" href="http://www.lexpressiondz.com/favicon.png">
<link rel="mask-icon" href="http://www.lexpressiondz.com/safari-pinned-tab.svg" color="#000000">
<link rel="manifest" href="http://www.lexpressiondz.com/manifest.json">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<meta name="msapplication-config" content="http://www.lexpressiondz.com/browserconfig.xml">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>
<title>L&#039;Expression:  Sports - Ramos va prolonger </title>
<meta name="description" content="Au bout de longues tractations, le Real Madrid et son chevronné défenseur Sergio Ramos sont sur le point de trouver un accord pour une prolongation du bail qui les lie. Selon El Chiringuito, ça ne serait qu&#039;une question de jours avant que le capitaine merengue n&#039;appose sa signature sur un nouveau contrat. Celui-ci serait d&#039;une durée de 4 ans. Une belle récompense pour ce grand joueur et dont le niveau reste toujours intact malgré le poids de l&#039;âge (34 ans). La nouvelle a de quoi rassurer les supporters castillans, surtout suite aux rumeurs faisant état d&#039;un lobbying de Cristiano Ronaldo pour la venue de Sergio Ramos à la Juventus.
 ">
<meta name="keywords" content="">
<meta property="og:title" content="L&#039;Expression:  Sports - Ramos va prolonger ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Au bout de longues tractations, le Real Madrid et son chevronné défenseur Sergio Ramos sont sur le point de trouver un accord pour une prolongation du bail qui les lie. Selon El Chiringuito, ça ne serait qu&#039;une question de jours avant que le capitaine merengue n&#039;appose sa signature sur un nouveau contrat. Celui-ci serait d&#039;une durée de 4 ans. Une belle récompense pour ce grand joueur et dont le niveau reste toujours intact malgré le poids de l&#039;âge (34 ans). La nouvelle a de quoi rassurer les supporters castillans, surtout suite aux rumeurs faisant état d&#039;un lobbying de Cristiano Ronaldo pour la venue de Sergio Ramos à la Juventus.
 ">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283">
<meta property="og:image" content="http://www.lexpressiondz.com/storage/images/article/939046b6f6ff1357a157a291c66afe67.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Sports - Ramos va prolonger ">
<meta name="twitter:description" content="Au bout de longues tractations, le Real Madrid et son chevronné défenseur Sergio Ramos sont sur le point de trouver un accord pour une prolongation du bail qui les lie. Selon El Chiringuito, ça ne serait qu&#039;une question de jours avant que le capitaine merengue n&#039;appose sa signature sur un nouveau contrat. Celui-ci serait d&#039;une durée de 4 ans. Une belle récompense pour ce grand joueur et dont le niveau reste toujours intact malgré le poids de l&#039;âge (34 ans). La nouvelle a de quoi rassurer les supporters castillans, surtout suite aux rumeurs faisant état d&#039;un lobbying de Cristiano Ronaldo pour la venue de Sergio Ramos à la Juventus.
 ">
<meta name="twitter:site" content="http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283">
<meta name="twitter:image" content="http://www.lexpressiondz.com/storage/images/article/939046b6f6ff1357a157a291c66afe67.jpg">
<script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>
<script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script> <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://www.lexpressiondz.com/captcha/flat_front?ljVs6TMQ';</script></head>
<body>
<div class="loadingModal"></div>
<div id="root" data-background="content">
<figure class="scheme-pattern">
<ins data-revive-zoneid="1" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>
</figure>
<header id="top">
<p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
<nav id="skip">
<ul>
<li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
<li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
<li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
</ul>
</nav>
<nav id="nav" aria-label="Navigation">
<ul>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/nationale">Nationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/internationale">Internationale</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/sports">Sports</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/culture">Culture</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/societe">Société</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/regions">Régions</a> <em>(1)</em>
</li>
<li>
<a accesskey="1" href="http://www.lexpressiondz.com/economie">Economie</a> <em>(1)</em>
</li>
</ul>
</nav>
<nav id="sub" aria-label="Toutes les rubriques">
<div>
<p>Section</p>
<ul>
<li><a href="http://www.lexpressiondz.com/nationale">Nationale</a></li>
<li><a href="http://www.lexpressiondz.com/internationale">Internationale</a></li>
<li><a href="http://www.lexpressiondz.com/sports">Sports</a></li>
<li><a href="http://www.lexpressiondz.com/societe">Société</a></li>
<li><a href="http://www.lexpressiondz.com/economie">Economie</a></li>
<li><a href="http://www.lexpressiondz.com/culture">Culture</a></li>
<li><a href="http://www.lexpressiondz.com/ntic">Ntic</a></li>
<li><a href="http://www.lexpressiondz.com/automobile">Automobile</a></li>
<li><a href="http://www.lexpressiondz.com/a-coeur-ouvert">A coeur ouvert</a></li>
<li><a href="http://www.lexpressiondz.com/dossiers">Dossiers</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/regions">Régions</a></li>
</ul>
</div>
<div>
<p>Chroniques</p>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/education">Education</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-vrai-dire">A vrai dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/regards-croises">Regards croisés</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/digression">Digression</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/humeur">Humeur</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/scopie">Scopie</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/focus">Focus</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/a-pile-ou-face">A pile ou face</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/escale">Escale</a></li>
</ul>
<ul>
<li><a href="http://www.lexpressiondz.com/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/il-faut-le-dire">Il faut le dire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/reperes">Repères</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/on-remet-ca">On remet ça</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
<li><a href="http://www.lexpressiondz.com/chroniques/le-temps-de-lire">Le temps de lire</a></li>
</ul>
</div>
<div>
<p>Services</p>
<ul>
<li><a href="http://www.lexpressiondz.com/editorials">Editoriaux</a></li>
<li><a href="http://www.lexpressiondz.com/multimedia">Galerie photos/vidéos</a></li>
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
<li><a href="http://www.lexpressiondz.com/info-en-continu">Info en continu</a></li>
</ul>
<div class="form-newsletter">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/m_162739efdeb2f0212bd4950a9561384b.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_162739efdeb2f0212bd4950a9561384b.jpg" alt="N6104_15-10-2020_9ZoJk.pdf" width="125" height="175">
<span>Lire le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Lire la dernière édition du 15-10-2020</p>
<p><a href="http://www.lexpressiondz.com/pdf/latest" class="btn">Voir le PDF</a></p>
</div>
</div>
</nav>
<nav id="up">
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<p>Jeudi 15 Octobre 2020 02:06:19</p>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div class="module-weather" id="app_weather" v-show="ready">
<figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
<ul>
<li><a v-show="ready" href="#">{{ city }}</a>
<ul v-on:click.prevent="init($event.target.text)">
<li><a href="/">Alger</a></li>
<li><a href="/">Annaba</a></li>
<li><a href="/">Tizi-Ouzou</a></li>
<li><a href="/">Constantine</a></li>
<li><a href="/">Tindouf</a></li>
<li><a href="/">Oran</a></li>
<li><a href="/">Ouargla</a></li>
<li><a href="/">Bejaya</a></li>
<li><a href="/">Adrar</a></li>
</ul>
</li>
</ul>
<p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
<span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
<form action="http://www.lexpressiondz.com/recherche" method="get">
<p>
<label for="q">Recherche dans le site</label>
<input type="search" id="q" name="q" required autocomplete="off">
<button type="submit">Rechercher</button>
</p>
</form></header>
<main id="content">
<nav class="nav-breadcrumbs">
<ol>
<li>Vous êtes :</li>
<li>
<a href="http://www.lexpressiondz.com">
Accueil
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/sports">
Sports
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283">
Ramos va prolonger
</a>
</li>
</ol>
<ul>
<li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
<li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
<li><a href="" rel="external">Google+</a></li>
<li><a href="http://www.lexpressiondz.com/feeds/sports.rssi">RSS</a></li>
</ul>
</nav>
<div class="cols-a">
<article>
<header class="heading-a">
<p>Real Madrid</p> <h1>Ramos va prolonger</h1>
</header>
<figure class="image-featured">
<img class="lazyload" data-src="http://www.lexpressiondz.com/storage/images/article/939046b6f6ff1357a157a291c66afe67.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_939046b6f6ff1357a157a291c66afe67.jpg" alt="" width="850" height="481">
<figcaption></figcaption>
</figure>
<div class="module-article">
<div>
<p>Au bout de longues tractations, le Real Madrid et son chevronn&eacute; d&eacute;fenseur Sergio Ramos sont sur le point de trouver un accord pour une prolongation du bail qui les lie. Selon El Chiringuito, &ccedil;a ne serait qu'une question de jours avant que le capitaine merengue n'appose sa signature sur un nouveau contrat. Celui-ci serait d'une dur&eacute;e de 4 ans. Une belle r&eacute;compense pour ce grand joueur et dont le niveau reste toujours intact malgr&eacute; le poids de l'&acirc;ge (34 ans). La nouvelle a de quoi rassurer les supporters castillans, surtout suite aux rumeurs faisant &eacute;tat d'un lobbying de Cristiano Ronaldo pour la venue de Sergio Ramos &agrave; la Juventus.</p>
<p>&nbsp;</p>
</div>
<aside class="module-heading">
<ul class="list-details">
<li><i class="icon-time"></i> 00:00 | 15-10-2020</li>
<li><a href="./"><i class="icon-share"></i> Share</a>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Ramos va prolonger http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283&amp;title=Ramos va prolonger"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul> </li>
</ul>
</aside>
<footer>
<ul class="list-social">
<li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a rel="external" href="https://twitter.com/home?status=Ramos va prolonger http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://plus.google.com/share?url=http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
<li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283&amp;title=Ramos va prolonger"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</footer>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="2" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
<div class="module-recent">
<h2><span>Info en</span> continu</h2>
<ul class="list-news">
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-projet-de-reforme-big-picture-seme-la-discorde-dans-le-football-anglais-323823">
<span class="date">
<span>23:25</span>
14/10/2020
</span>
Le projet de réforme Big Picture sème la discorde dans le football anglais
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/emigration-clandestine-demantelement-d-un-reseau-de-passeurs-a-mostaganem-323826">
<span class="date">
<span>22:28</span>
14/10/2020
</span>
Emigration clandestine : démantèlement d’un réseau de passeurs à Mostaganem
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/plf-2021-fiscalite-generalisation-progressive-de-la-tele-declaration-323827">
<span class="date">
<span>21:29</span>
14/10/2020
</span>
PLF 2021-fiscalité: généralisation progressive de la télé-déclaration
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/derapage-d-un-train-de-marchandises-a-blida-pas-de-pertes-en-vies-humaines-323825">
<span class="date">
<span>20:27</span>
14/10/2020
</span>
Dérapage d’un train de marchandises à Blida : pas de pertes en vies humaines
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-couvre-feu-dans-plusieurs-villes-dont-paris-des-samedi-323829">
<span class="date">
<span>20:01</span>
14/10/2020
</span>
Coronavirus: couvre-feu dans plusieurs villes dont Paris dès samedi
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/prix-du-journaliste-professionnel-possibilite-d-envoi-des-oeuvres-par-courrier-electronique-323824">
<span class="date">
<span>19:24</span>
14/10/2020
</span>
Prix du journaliste professionnel: possibilité d&#039;envoi des œuvres par courrier électronique
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/merkel-veut-durcir-les-restrictions-face-a-la-hausse-des-infections-323822">
<span class="date">
<span>18:24</span>
14/10/2020
</span>
Merkel veut durcir les restrictions face à la hausse des infections
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/l-embargo-sur-la-vente-d-armes-a-l-iran-sera-leve-dimanche-prochain-323821">
<span class="date">
<span>17:23</span>
 14/10/2020
</span>
L&#039;embargo sur la vente d&#039;armes à l&#039;Iran sera levé dimanche prochain
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/coronavirus-185-nouveaux-cas-111-guerisons-et-9-deces-323828">
<span class="date">
<span>17:00</span>
14/10/2020
</span>
Coronavirus : 185 nouveaux cas, 111 guérisons et 9 décès
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/bna-ouverture-de-neuf-nouvelles-agences-digitales-dans-plusieurs-wilayas-323820">
<span class="date">
<span>16:32</span>
14/10/2020
</span>
BNA : ouverture de neuf nouvelles agences digitales dans plusieurs wilayas
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/plf-2021-fiscalite-generalisation-progressive-de-la-tele-declaration-323819">
<span class="date">
<span>15:30</span>
14/10/2020
</span>
PLF 2021/ fiscalité: généralisation progressive de la télé-déclaration
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/lutte-antiterroriste-et-contre-la-criminalite-l-anp-execute-des-operations-refletant-son-haut-professionnalisme-323817">
<span class="date">
<span>14:29</span>
14/10/2020
</span>
Lutte antiterroriste et contre la criminalité : l&#039;ANP exécute des opérations reflétant son «haut professionnalisme»
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-selection-algerienne-les-verts-tiennent-a-leur-invincibilite-323818">
<span class="date">
<span>13:31</span>
14/10/2020
</span>
Football / Sélection algérienne : les Verts tiennent à leur invincibilité
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/nachinache-zoulikha-chafika-dite-mme-maya-condamnee-par-le-tribunal-de-cheraga-a-12-ans-de-prison-ferme-323816">
<span class="date">
<span>12:26</span>
14/10/2020
</span>
Nachinache Zoulikha-Chafika, dite &quot;Mme Maya&quot;, condamnée par le Tribunal de Chéraga à 12 ans de prison ferme
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/deces-du-militant-mohamed-el-moustapha-ould-badreddine-la-reaction-de-l-algerie-saluee-323815">
<span class="date">
<span>10:25</span>
14/10/2020
</span>
Décès du militant Mohamed El Moustapha Ould Badreddine : la réaction de l&#039;Algérie saluée
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/deces-de-l-artiste-peintre-et-ceramiste-mounia-halimi-fernani-323814">
<span class="date">
<span>10:04</span>
14/10/2020
</span>
Décès de l&#039;artiste peintre et céramiste Mounia Halimi Fernani
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/proces-en-appel-d-ali-haddad-audition-d-anciens-responsables-323813">
<span class="date">
<span>09:31</span>
14/10/2020
</span>
Procès en appel d&#039;Ali Haddad: audition d&#039;anciens responsables
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/le-hci-au-colloque-international-sur-la-cooperation-islamique-fin-octobre-323812">
<span class="date">
<span>19:20</span>
13/10/2020
</span>
Le HCI au colloque international sur la coopération islamique fin octobre
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/football-inter-regions-des-clubs-denoncent-la-politique-de-deux-poids-deux-mesures-323807">
<span class="date">
<span>18:27</span>
13/10/2020
</span>
Football / Inter-régions : des clubs dénoncent la politique de deux poids, deux mesures
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/info-en-continu/lpp-les-souscripteurs-retardataires-invites-a-retirer-les-ordres-de-paiement-323811">
<span class="date">
<span>17:24</span>
13/10/2020
</span>
LPP : les souscripteurs retardataires invités à retirer les ordres de paiement
</a>
</li>
</ul>
<p><a href="http://www.lexpressiondz.com/info-en-continu">Voir les archives</a></p>
</div>
<form class="form-newsletter kreo-pdf-finder">
<figure>
<a href="http://www.lexpressiondz.com/pdf/latest">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/pdf/d_162739efdeb2f0212bd4950a9561384b.jpg" src="http://www.lexpressiondz.com/storage/images/pdf/m_162739efdeb2f0212bd4950a9561384b.jpg" alt="N6104_15-10-2020_HI3SK.pdf" width="125" height="175">
<span>Télécharger le PDF</span>
</a>
</figure>
<h2><span>Edition</span> PDF</h2>
<p>Toutes les anciennes éditions en PDF</p>
<div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Sélectionnez</label>
<input type="text" id="date" name="date" required class="dp" autocomplete="off">
<button type="submit">Voir le PDF</button>
</p>
</form>
<h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_a3f40dfa00f3e5fdb87bd6a8c0861fed.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_a3f40dfa00f3e5fdb87bd6a8c0861fed.jpg" alt="Le gouvernement décide la levée de la suspension de la prière du vendredi" width="300" height="170">
</figure>
<p><span>Vidéo</span> 15:00 | 14-10-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/le-gouvernement-decide-la-levee-de-la-suspension-de-la-priere-du-vendredi">Le gouvernement décide la levée de la suspension de la prière du vendredi</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_8f8e636e1b84b1b1430eb1ff13e79047.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_8f8e636e1b84b1b1430eb1ff13e79047.jpg" alt="Bac 2020: un taux de réussite national de 55,30%, les résultats demain à 15h" width="300" height="170">
</figure>
<p><span>Vidéo</span> 20:00 | 13-10-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/bac-2020-un-taux-de-reussite-national-de-55-30-les-resultats-demain-a-15h-679">Bac 2020: un taux de réussite national de 55,30%, les résultats demain à 15h</a></h3>
</li>
<li>
<figure class="video">
<img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/video/s_37829b6303970b1661a65547068415b6.jpg" src="http://www.lexpressiondz.com/storage/images/video/load_37829b6303970b1661a65547068415b6.jpg" alt="Prix du président de la République du journaliste professionnel: les membres du jury installés" width="300" height="170">
</figure>
<p><span>Vidéo</span> 14:00 | 12-10-2020</p>
<h3><a href="http://www.lexpressiondz.com/videos/prix-du-president-de-la-republique-du-journaliste-professionnel-les-membres-du-jury-installes">Prix du président de la République du journaliste professionnel: les membres du jury installés</a></h3>
</li>
</ul>
<figure>
<ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script> </figure>
</aside> </div>
<div class="cols-a a">
<article>
<div class="module-flash">
<header>
<h3><span>Lire aussi dans</span> Sports</h3>
<p class="link-btn"><a href="http://www.lexpressiondz.com/sports"><span>Découvrir</span> plus</a></p>
</header>
<ul class="list-flash a">
<li>
<a href="http://www.lexpressiondz.com/sports/kante-pose-sa-candidature-au-real-336288">
<span>Chelsea</span> Kanté pose sa candidature au Real
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/sports/leonardo-a-tente-dembele-336287">
<span>PSG</span> Leonardo a tenté Dembélé
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/sports/mourinho-veut-preserver-kane-336286">
<span>Tottenham</span> Mourinho veut préserver Kane
</a>
</li>
<li>
<a href="http://www.lexpressiondz.com/sports/sancho-finira-la-saison-336285">
<span>Dortmund</span> Sancho finira la saison
</a>
</li>
</ul>
</div>
</article>
<aside>
<figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
</aside>
</div>
<ul class="list-team">
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-ecran-libre/pourquoi-sharjah-sports-tv-menace-les-matchs-de-bein-sports-319299"><span>L&#039;Ecran libre</span> Pourquoi Sharjah Sports TV menace les matchs de beIN Sports?</a>
<span><a href="http://www.lexpressiondz.com/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/la-chronique-judiciaire/un-farouche-procureur-319283"><span>La chronique judiciaire</span> Un farouche procureur</a>
<span><a href="http://www.lexpressiondz.com/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-analyse-du-professeur-chitour/un-repere-cultuel-qui-doit-nous-inciter-a-la-science-318923"><span>L&#039;analyse du Professeur CHITOUR</span> Un repère cultuel qui doit nous inciter à la science</a>
<span><a href="http://www.lexpressiondz.com/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
</li>
<li>
<a href="http://www.lexpressiondz.com/chroniques/l-envers-du-decor/il-y-a-66-ans-6-heros-319305"><span>L&#039;envers du décor</span> Il y a 66 ans, 6 héros…</a>
<span><a href="http://www.lexpressiondz.com/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
<img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
</li>
</ul>
<div class="module-recent-cols">
<h2><span>De Quoi</span> j&#039;me Mêle</h2>
<ul class="list-news cols">
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/mort-de-l-acteur-egyptien-mahmoud-yassine-a-79-ans-319300">Mort de l’acteur égyptien Mahmoud Yassine à 79 ans</a></h3>
<p>L&#039;acteur Mahmoud Yassine, un des derniers monstres sacrés de l&#039;âge d&#039;or du cinéma égyptien, est...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/creation-d-une-instance-de-valorisation-des-produits-agricoles-bio-319301">Création d’une instance de valorisation des produits agricoles Bio</a></h3>
<p>Le ministre de l&#039;Agriculture et du développement rural, Abdelhamid Hamdani a annoncé mardi dernier à...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/deux-equipes-en-finale-regionale-de-huawei-ict-competition-319302">Deux équipes en finale régionale de «Huawei ICT Competition»</a></h3>
<p>Après la finale nationale de la compétition des TIC de Huawei qui s&#039;est déroulée au...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/ouganda-tue-pour-une-erreur-lors-d-un-match-319303">Ouganda: tué pour une erreur lors d&#039;un match</a></h3>
<p>L&#039;Ouganda pleure Churchill Owaci. Un défenseur de 22 ans décédé après les coups de ses...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/une-campagne-de-sensibilisation-aux-risques-d-asphyxie-319304">Une campagne de sensibilisation aux risques d&#039;asphyxie</a></h3>
<p>La Protection civile a lancé une campagne nationale de prévention et de sensibilisation aux risques...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/la-haica-veut-fermer-la-premiere-chaine-privee-tunisienne-hannibal-tv-319306">La Haica veut fermer la première chaîne privée tunisienne, Hannibal TV</a></h3>
<p>L&#039;une des plus anciennes chaînes de télévision privées tunisiennes est menacée par la Haute autorité...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/mysterieux-blocages-des-investissements-a-naama-319292">Mystérieux blocages des investissements à Naâma</a></h3>
<p>C&#039;est un investisseur algérien résidant à l&#039;étranger, qui a eu un coup de foudre pour...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/alger-pour-celebrer-le-centenaire-de-mohamed-dib-319293">Alger pour célébrer le centenaire de Mohamed Dib</a></h3>
<p>Une grande soirée artistique dédiée au centenaire de la naissance du poète et romancier Mohamed...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/alger-pour-celebrer-le-centenaire-de-mohamed-dible-samsung-ai-forum-2020-explore-l-avenir-de-l-intelligence-artificielle-319294">Alger pour célébrer le centenaire de Mohamed DibLe Samsung AI Forum 2020 explore l&#039;avenir de l&#039;intelligence artificielle</a></h3>
<p>Samsung Electronics a annoncé, aujourd&#039;hui, la tenue du Samsung AI Forum 2020 en ligne via...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/cimenterie-une-nouvelle-technique-pour-l-alignement-des-fours-319295">Cimenterie: une nouvelle technique pour l&#039;alignement des fours</a></h3>
<p>La Société de maintenance de l&#039;Est (SME), filiale du Groupe industriel des ciments d&#039;Algérie (Gica),...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/contrats-epc-la-nouvelle-mesure-de-la-sonatrach-319296">Contrats EPC : la nouvelle mesure de la Sonatrach</a></h3>
<p>Le P-DG de Sonatrach, Toufik Hekkar, a souligné que la stratégie tracée par la compagnie...</p>
</li>
<li>
<h3><a href="http://www.lexpressiondz.com/chroniques/de-quoi-jme-mele/5-000-kits-respiratoires-envoyes-en-algerie-319297">5.000 kits respiratoires envoyés en Algérie</a></h3>
<p>Un don de matériel médical composé de 5 000 kits respiratoires sera envoyé prochainement dans...</p>
</li>
</ul>
</div>
<form class="form-subscription" action="http://www.lexpressiondz.com/recherche" method="get">
<figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
<h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
<div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
<p>
<label for="date">Date édition</label>
<input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
<button type="submit">Consulter</button>
</p>
</form>
<div class="module-wide">
<div class="cols-a">
<article>
<header class="heading-b">
<h2><span>Les +</span> Populaires</h2>
<p>(*) Période 7 derniers jours</p>
</header>
<ol class="list-news featured">
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_d8c3da3ae182658f18a02ada1c8a78c0.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_d8c3da3ae182658f18a02ada1c8a78c0.jpg" alt="L’Algérie veut du made in USA" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 10-10-2020
</span>
Technologie du numérique et équipements industriels
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/ce-que-propose-l-algerie-a-l-oncle-sam-336088">Ce que propose l’Algérie à l’Oncle Sam</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_1701cc287d341f235c5ddf12c62b4668.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_1701cc287d341f235c5ddf12c62b4668.jpg" alt="Le gouvernement  veut réguler le trabendo" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 14-10-2020
</span>
Loi de finances 2021 : Téléphones portables, ordinateurs et effets vestimentaires transportés dans les bagages
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/la-nouvelle-proie-du-gouvernement-336265">La nouvelle «proie» du gouvernement</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_a5329ee77378dcefb2b564a10b04ae11.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_a5329ee77378dcefb2b564a10b04ae11.jpg" alt="C’est au moment de sa mort que le cygne chante" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 08-10-2020
</span>
Islamistes et conservateurs ouvrent le feu sur le projet constitutionnel
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/les-ennemis-de-la-nouvelle-algerie-336032">Les ennemis de la nouvelle Algérie</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_030faa27d57a3761522cc6cb8abf1338.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_030faa27d57a3761522cc6cb8abf1338.jpg" alt="Le tribunal de Chéraga" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 08-10-2020
</span>
Auditionnée, hier, avec ses deux filles
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/mme-maya-hamel-et-les-deux-chiens-336044">Mme Maya, Hamel et les deux chiens</a></h3>
</li>
<li>
<figure><img class="lazyload blur" data-src="http://www.lexpressiondz.com/storage/images/article/s_df90542bbd4358990f7f267688401883.jpg" src="http://www.lexpressiondz.com/storage/images/article/load_df90542bbd4358990f7f267688401883.jpg" alt="Les investisseurs sont de retour" width="400" height="180"></figure>
<p>
<span>
<span><a href="http://www.lexpressiondz.com/nationale">Nationale</a></span>
00:00 | 10-10-2020
</span>
Espagnols, Allemands et chinois débarquent
</p>
<h3><a href="http://www.lexpressiondz.com/nationale/l-algerie-fascine-toujours-336092">L’Algérie fascine toujours</a></h3>
</li>
</ol>
</article>
</div>
<figure class="scheme-pattern"><ins data-revive-zoneid="5" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div> </main>
<form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
<header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="messages.length > 0">
<p>
<span v-for="message in messages">{{ message.message }}</span>
</p>
</div>
<p>
<label for="register-email">Votre e-mail :</label>
<input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="register-username">Votre Pseudo :</label>
<input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
</p>
<p>
<label for="register-password">Mot de passe :</label>
<input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p>
<label for="register-password_confirmation">Répéter le mot de passe :</label>
<input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
</p>
<p class="captcha">
<label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Créer mon compte</button></p>
<p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
<footer>
<p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
</footer>
</form>
<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
<header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Connectez-vous avec un compte</p>
<p>
<label for="login-email">Votre e-mail :</label>
<input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p>
<label for="login-password">Votre mot de passe :</label>
<input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
</p>
<p class="captcha">
<label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Se connecter</button></p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
<p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
</footer>
</form>
<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
<header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
<div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
<p>Entrer le e-mail associée à votre compte</p>
<p>
<label for="forgot-email">Votre e-mail :</label>
<input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
</p>
<p class="captcha">
<label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
<input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
</p>
<p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
<p><button type="submit">Réinitialiser mon mot de passe</button></p>
<p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
<footer>
<p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
</footer>
</form>
<footer id="footer">
<form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
<div>
<h3>S’inscrire à la <span>newsletter</span></h3>
<p>Tous les jours découvrez les titres de l’actualité à la une</p>
<p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>
</div>
<p>
<label for="nom"><i class="icon-user"></i> Votre Nom</label>
<input type="text" id="nom" name="nom" required v-model="nom">
</p>
<p>
<label for="email"><i class="icon-envelope"></i> Votre email </label>
<input type="email" id="email" name="email" required v-model="email">
</p>
<p><button type="submit">Inscription</button></p>
</form>
<nav>
<p>Quotidien d'informations générales</p>
<ul>
<li><a href="/">Accueil</a></li>
<li>
<a href="http://www.lexpressiondz.com/page/contact-1">Contact</a>
</li>
</ul>
<ul class="list-social">
<li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
<li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
<li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
<li><a href="http://www.lexpressiondz.com/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
</ul>
</nav>
<div>
<div>
<p>Tél. : <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
<p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
</div>
<p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>
</div>
</footer> </div>
<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.lexpressiondz.com/javascript/jquery.js"><\/script>');</script>
<script defer src="http://www.lexpressiondz.com/javascript/scripts.js"></script>
<script defer src="http://www.lexpressiondz.com/javascript/custom.js"></script>
<script defer async src="http://www.lexpressiondz.com/javascript/async.js"></script>
<script src="http://www.lexpressiondz.com/javascript/vue.js"></script>
<script src="http://www.lexpressiondz.com/javascript/main.js"></script>
<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://www.lexpressiondz.com/sports/ramos-va-prolonger-336283/view');
    </script>
</body>
</html>